<!doctype html>
<html lang="en-US">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8534745618008742",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- facebook open graph -->
    
    <meta property="og:image" content="http://dusken.no/media/thumbs/uploads/images/JorgenGunderengen.jpg.1200x630_q85_upscale.jpg">
    
    <meta property="og:title" content="Studentsamskipnaden – skipet som styres av studentene">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Jørgen Gunderengen i Velferdstinget tar opp viktigheten av at Sit styres av studenter og
sørger for å sikre velferden deres.">

    <script src="//static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
    <!-- end facebook open graph -->

    

    
    
    
    
    
    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#292929" />

    <title>Dusken.no | Studentsamskipnaden – skipet som styres av studentene</title>
    <link rel="shortcut icon" href="/static/img/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/static/img/apple-touch-icon-57x57-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="alternate" type="application/rss+xml" href="/feed/">

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

    <link rel="stylesheet" href="/static/CACHE/css/5ba8f818e88c.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/de423dda0b43.css" type="text/css" media="print" /><link rel="stylesheet" href="/static/CACHE/css/7e9a36a1c0c3.css" type="text/css" />

    <!-- Google Analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4404225-4']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- Google Analytics end -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1608749579341447',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>




    <header>
        <!-- Start header -->
        <div class="container">
            <div class="nav-flex-container content-container">

                <div class="container-centering-item">
                    <!-- Centers logo on smaller screens, has a "tips oss"-button -->
                    <a href="mailto:tips@dusken.no">
                        <img class="tips-button" src="/static/img/mail-icon-tips.png" alt="Tips oss">
                    </a>
                </div>

                <div class="container-logo">
                    <a href="/"><img  id="nav-logo" class="img" src="/static/img/logo.png" alt="Dusken logo"></a>
                </div>

                <div class="container-menus">
                    <div class="nav-item"><a href="/">Dusken</a></div>
                    <div class="nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                    <div class="nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="container-buttons">
                    <a href="mailto:debatt@studentmediene.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Debatt</div></a>
                    <a href="mailto:tips@dusken.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Tips oss</div></a>
                </div>

                <div class="container-hamburger-button">
                    <a id="hamburger-button">
                        <img class="img-responsive hamburger" src="/static/img/hamburger.png" alt="Meny">
                    </a>
                </div>

              </div>
        </div>
            <!-- End header -->

        <!-- Start drop down-menu when clicking on hamburger -->
        <div class="hamburger-dropdown-container">
            <div class="hamburger-dropdown container">
                <div class="hamburger-menus">
                  <div class="hamburger-nav-item"><a href="/">Dusken</a></div>
                  <div class="hamburger-nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                  <div class="hamburger-nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="hamburger-categories">
                    

    <div class="category-items Studiestart "
         onclick="window.location='/artikkel/kategori/studiestart/';">
            Studiestart
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/nyheter/';">
            Nyheter
    </div>

    <div class="category-items reportasje "
         onclick="window.location='/artikkel/kategori/reportasje/';">
            Reportasje
    </div>

    <div class="category-items kultur "
         onclick="window.location='/artikkel/kategori/kultur/';">
            Kultur
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/forskning/';">
            Forskning
    </div>

    <div class="category-items Kommentar "
         onclick="window.location='/artikkel/kategori/kommentar/';">
            Kommentar
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/musikk/';">
            Musikk
    </div>

    <div class="category-items sport "
         onclick="window.location='/artikkel/kategori/sport/';">
            Sport
    </div>

    <div class="category-items forbruker "
         onclick="window.location='/artikkel/kategori/forbruker/';">
            Forbruker
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/anmeldelse/';">
            Anmeldelse
    </div>

    <div class="category-items video "
         onclick="window.location='/artikkel/kategori/portrett/';">
            Portrett
    </div>

    <div class="category-items debatt "
         onclick="window.location='/artikkel/kategori/debatt/';">
            Debatt
    </div>

    <div class="category-items pstereo "
         onclick="window.location='/artikkel/kategori/pstereo/';">
            Pstereo
    </div>

    <div class="category-items humor "
         onclick="window.location='/artikkel/kategori/humor/';">
            Underholdning
    </div>



                </div>

                <div class="hamburger-search">
                    <div class="searchbar">
                        <form method="GET" action="/search/">
                            <input type="search" id="search-redirect" name="q" class="global-search form-control" placeholder="Søk">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <!-- End drop down-menu -->
    </header>
 <!-- end block header -->




<div class="container">
    <div class="row">
        <div class="content-container below-dropdown">
            
            
            

<div class="row" id="main-col">
    <div class="col-sm-9">
        <div class="row" id="header-article">
            <div class="col-sm-12">
            
                <img class="img-responsive header-image" id="header-img" src="/media/thumbs/uploads/images/JorgenGunderengen.jpg.0x780_q85_upscale.jpg" alt="Article Studentsamskipnaden – skipet som styres av studentene image">
                
            
            </div>
        </div>
        <div >
            <div class=" col-sm-11">
                <h1>Studentsamskipnaden – skipet som styres av studentene</h1>
                
                <div class="row">
                    <div class="byline col-xs-12">
                        
                        <p class="authorname">Tekst:&nbsp;Jørgen Gunderengen, Organisatorisk nestleder for VT i Gjøvik, Ålesund og Trondheim.</p>
                        
                        
                        
                        
                        <p class="authorname">Foto:&nbsp;Benjamin Drews</p>
                        
                        
                        <p class="published">Publisert: 10.02.2017 12:47</p>
                        
                    </div>
                </div>
                <section class="article published">
                    
                    <p class="leading-paragraph">
                        Jørgen Gunderengen i Velferdstinget tar opp viktigheten av at Sit styres av studenter og
sørger for å sikre velferden deres.
                    </p>
                    

                    

                    
                        
                        <p><strong>Studentenes hverdag har</strong> alltid vært preget
av stor arbeidsmengde, lite søvn og et svekket
velferdstilbud. Studentene er nemlig verken
ungdom eller arbeidende voksne og har alltid falt
mellom to stoler. Det var NTHs studenter som først
uttrykte misnøye, da de i 1921 hadde fått nok av det
dårlige tilbudet på utsalg av bøker, skrivesaker og
kontorutstyr og opprettet sitt eget foretak «Tapir», av
og for studentene.</p>
<p><strong>På slutten av 40-tallet</strong> vedtok Stortinget en
lov for å sikre studentenes velferd: «Loven om
studentsamskipnader». Etter dette tok det ikke
mer enn noen måneder før Studentsamskipnaden i
Trondheim (SiT) fikk sitt eget reglement og startet
som en interesseorganisasjon uten fast ansatte.
De neste tiårene vokste SiT både i størrelse og
omdømme: studentbyer ble bygd, drift av mattilbud
for studentene ble opprettet og Mediastud AS
opprettes med Samfundet som medeier. På 90-tallet
og tidlig 2000-tallet videreutvikler SiT tilbudet sitt og
tar i bruk merkenavnet «Sit». Store endringer skjer
ikke igjen før det for to år siden ble vedtatt fusjon,
og virksomheten i Gjøvik og Ålesund kom inn under
Sit.</p>
<p><strong>I dag kan studentene</strong> nyte godt av idrett, helse, kafé,
bolig og flere andre velferdstilbud Sit står for. Dette
har vært en kontinuerlig prosess for å videreutvikle
tilbudet med det viktige prinsippet om at det alltid
skal være av og for studentene. Sit har med denne
strategien skapt et konkurransedyktig tilbud gjennom
statlige friordninger og fristasjon på campus. Sit kan
derfor ha lavere boligpris, bedre mattilbud og mer
studentvennlige helseordninger enn konkurrenter
i samme kategorier. For studentenes velferd er det
viktig å verne om dette fortrinnet.</p>
<p><strong>Man kan for eksempel</strong> se på kantinetilbudet til
Sit, der store kantiner som «Hangaren» kan gå i
overskudd, og kaféen på Dronning Mauds Minne
Høgskole (DMMH) kan gå i underskudd. Hvis man
åpner for andre aktører vil Hangaren kanskje få et
billigere tilbud, men studentene på DMMH mister
kaféen fordi fortjenestemarginen er for lav til å være
konkurransedyktig. Styringen og prioriteringen av
dette skjer ikke i et konsern med hovedkontor i Oslo
uten innblikk i studentenes hverdag. Det styres fra
Gamle Kjemi på Gløshaugen, med studentflertall i
konsernstyret.</p>
<p><strong>Disse representantene er</strong> valgt av studentene,
og tar på seg et enormt viktig verv når de blir valgt
til konsernstyret. De skal stå til ansvar for egne valg,
og sørge for at samskipnaden tar avgjørelser som
sikrer drift og garanterer et stadig bedre tilbud for
studentene. Styrerepresentantene er tradisjonelt alltid
studenter, og deres påvirkning synes i alle tilbudene
til Sit. Spesifikt ser man studentenes rolle i den store
kjellersaken fra 2016 – der konsernstyret i Sit, etter
signal fra Velferdstinget, gikk med på et kompromiss
om å utrede muligheten til gjenåpning av tilbudet.
Det er i disse rollene vi er avhengige av engasjerte
studenter, mennesker som skal ta avgjørelsene som
former sine medstudenters velferdstilbud.</p>
<p><strong>Velferdstinget velger i</strong> februar to nye
styremedlemmer som skal ta over for Kaja Istad og
Vegard Vefring, det viktigste valget Velferdstinget
gjør i løpet av et år! Allerede 1. april trer de nye
styremedlemmene inn i rekkene, og skal de neste to
årene utgjøre en uerstattelig del av mannskapet på
det store skipet vi kaller Sit.</p>
                        
                        

<!-- Google Analytics clickcounter (GA event) -->
<a id="inline-ad" href="https://bunnpris.no/billig-middag" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'https://bunnpris.no/billig-middag']);">
<!-- Google Analytics clickcounter end -->
    <img src="/media/Dusken_desktop_830x350_BM.JPG.0x200_q85_crop_upscale.jpg">
</a>
<script>$(".article>p:eq(3)").after($("#inline-ad"));
$("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");</script>



                    

                    

                </section>
            </div>
            <div class="socialbuttons col-sm-1 hidden-sm hidden-xs">
                <!-- Twitter -->
                <div class="socialbutton-twitter-column fixedElement">
                    <a href="javascript:(function(){window.twttr=window.twttr||{};var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A)
                    {G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('http://twitter.com/share','',
                    'left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
                    E=F.createElement('script');E.src='http://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());"
                       rel="tooltip" data-placement="top" title="Del denne artikkelen på Twitter"><img style="display: block" name="socialIcon" src="/static/img/twitter_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Facebook -->
                <div class="socialbutton-facebook-column fixedElement">
                    <a href="http://www.facebook.com/share.php?u=<;url>" onclick="return fbs_click()" rel="tooltip" data-placement="top" title="Del denne artikkelen på Facebook"><img style="display: block" name="socialIcon" src="/static/img/facebook_icon.png" width="50px" height="100%"></a>
                </div>

                <!-- Google+ -->
                <div class="socialbutton-gplus-column fixedElement">
                    <a href="javascript:void(window.open('https://plus.google.com/share?ur\l='+encodeURIComponent(location),
                    'Share to Google+','width=600,height=460,menubar=no,location=no,status=no'));" rel="tooltip" data-placement="top" title="Del denne artikkelen på Google+"><img style="display: block" name="socialIcon" src="/static/img/gplus_icon.png" width="50px" height="100%"></a>
                </div>
            </div>
        </div>
    </div>
    <div class="col-sm-3 ad-col-article article-sidebar">
        <div class="adtext">
            Annonser
        </div>
        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="http://www.gullsmeddahlsveen.no/nth-ringen-historie" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Gullsmed Dahlsveen - Periode 3-8 V17']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/16491679_10212169263216993_2109165648_o.png.267x750_q85_upscale.png" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	






        





	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="http://www.tannlegetrondheim.net/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'DINE TENNER TANNKLINIKKEN']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/DINE%20TENNER%20TANNKLINIKKEN.gif.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	






        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://bunnpris.no" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Bunnpris - Periode 3 V17']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
	    </div>
	   
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="http://camptrondheim.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Camp Trondheim (AHA Eiendom) - Periode 2-4 V17']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/Camp%20Trondheim%20(AHA%20Eiendom).jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	
	
	
	
	
	
	
	
	



	
	
	
	
	




    </div>
</div>

<div class="related-articles-row">
   
        <div class="col-sm-4">
            <a href="/artikkel/26671/kunstens-kunnskapsklft/">
                
                    <img src="/media/thumbs/uploads/images/LudvigsenEriksen3.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                
                <h1>Kunstens kunnskapskløft</h1>
                <span>
                    Kultureliten har faktisk ikke monopol på kunstinstitusjonene i Trondheim, skriver Amalie Hoff Ludvigsen og Othelie Eriksen. De mener flere studenter burde oppsøke kunst.
                </span>
            </a>
        </div>
    
        <div class="col-sm-4">
            <a href="/artikkel/26648/-styrk-studenthelsetjenesten/">
                
                    <img src="/media/thumbs/uploads/images/KarinaNostvikUD3_yRb3rr7.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                
                <h1>- Styrk studenthelsetjenesten</h1>
                <span>
                    Karina Laugen Nøstvik etterlyser større fokus på studentenes
psykiske helse, og vil øke bevilgningene kommuner med samskipnader får til dette.
                </span>
            </a>
        </div>
    
        <div class="col-sm-4">
            <a href="/artikkel/26635/samisk-jubileumsar/">
                
                    <img src="/media/thumbs/uploads/images/Elen%20Ravna.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                
                <h1>Samisk jubileumsår</h1>
                <span>
                    2017 er jubileumsår for samenes første landsmøte. Elen Ravna i Saemien Studeenth Tråantesne skriver om å være samisk student i Trondheim.
                </span>
            </a>
        </div>
    
</div>

<div class="comment-section col-sm-12">
    <div id="disqus_thread"></div>
    <!-- DisquUS -->
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'duskenno';
        var disqus_identifier = '26649';
        var disqus_url = 'http://dusken.no/artikkel/26649/studentsamskipnaden-skipet-som-styres-av-studentene/';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Hvis du vil se kommentarene må du slå på javascript.</noscript>
    <!-- end DisquUS -->
    </div>
</div>

        </div>
    </div>
</div>





<div class="footer-fill">
    <div class="row global-footer top-footer container" style="margin:auto;">
        <div class="col-xs-12 col-sm-6">
            <a href="/">
                <img class="main-logo" href="/" src="/static/img/logo.png" alt="Dusken logo">
                <span class="logo-text">Dusken.no</span>
            </a>

            <form method="GET" action="/search/">
                <input type="search" name="q" class="global-lower-search form-control" id="footer-search" placeholder="Søk"><p></p>
            </form>
        </div>

        <div class="sak-liste col-sm-offset-2 col-sm-4">
            <h3>Har du et tips?</h3>
            <ul class="list-unstyled">
                <li><i class="icon-envelope"></i><a href="mailto:tips@dusken.no">tips@studentmediene.no</a></li>
                <li><i class="icon-twitter"></i><a href="https://twitter.com/Dusken_no">@dusken_no</a></li>
            </ul>
            <h3>Annonsere hos oss?</h3>
            <ul class="list-unstyled">
                <li><a href="/annonsere/">Se vår salgskatalog</a> eller</li>
                <li>kontakt <a href="mailto:salgssjef@studentmediene.no">salgssjef@studentmediene.no</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="row global-footer footer-bottom">
        <div class="bottom-footer col-xs-12">
            <ul class="sociallinks">
                <li><a href="https://twitter.com/Dusken_no" rel="tooltip" data-placement="top" class="twitter-icon" title="Twitter"></a></li>
                <li><a href="https://www.facebook.com/dusken.no" rel="tooltip" data-placement="top" class="facebook-icon" title="Facebook" target="_blank"></a></li>
                <li><a href="/feed/" rel="tooltip" data-placement="top" class="rss-icon" title="RSS"></a></li>
                <li><a href="mailto:tips@dusken.no" rel="tooltip" data-placement="top" class="mail-icon" title="Kontakt Oss"></a></li>
            </ul>
        </div>
        <div class="row footerabout">
            <div class="col-sm-6 col-sm-offset-3">
                <p>Denne tjenesten tilbys av Studentmediene i Trondheim AS. Musikken er gjengitt med tilatelse fra <a href="http://www.tono.no">TONO/NCB</a>. Uautorisert lenking, videreføring eller kopiering er ulovlig.
                </p>
            </div>
        </div>
        <div class="col-xs-12 footerabout">
            <p>Ansvarlig redaktør: Anette Sivertstøl</p>
            <p><a href="/kontakt/">Kontakt oss</a></p>
            <p>
                <script language="JavaScript" type="text/javascript">document.write((new Date()).getFullYear());</script>
                © Dusken.no
            </p><p>

        </p></div>
    </div>
 <!-- End block footer -->





<script type="text/javascript" src="/static/CACHE/js/6390842b0cc3.js"></script>


    
    <script type="text/javascript">
        $(window).scroll(function(e){

            var scrollTo = document.getElementById("header-img").height + 100;
            var scrollClass = '.fixedElement';
            var staticEnd = document.getElementById("main-col").clientHeight - 50;

            $el = $(scrollClass);
            position = $el.position();
            if ($(this).scrollTop() > scrollTo && $el.css('position') != 'fixed'){
            $(scrollClass).css({'position': 'fixed', "top": "20px"});
            } else if ((position.top < scrollTo) && ($el.css('position') != 'absolute')){
             $(scrollClass).css({'position': 'absolute', "top": "20px"});
            }
            if (position.top >= staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "none";
                }
            } else if (position.top < staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "block";
                }
            }
        });
        jQuery(document).ready(function ($) {
            // Royal slider inline config
            $(".inlineSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
            // Article header slider
            $(".headerSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
        });
    </script>
    <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
    </script>


<script type="text/javascript">
    $("[rel=tooltip]").tooltip();

    
    var searchClick = (Modernizr.touch) ? "touchend" : "click";
    $(".show-search").on(searchClick, function () {
        $(".search-redirect").toggleClass("visible-search");
    });

    $("#hamburger-button").on("click", function(){
        $(".hamburger-dropdown-container").toggleClass("hamburger-visible");
    });

    // using jQuery
    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie != '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) == (name + '=')) {
                    cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }
</script>

<script type="text/javascript">
    var csrftoken = getCookie('csrftoken');
    function csrfSafeMethod(method) {
        // these HTTP methods do not require CSRF protection
        return (/^(GET|HEAD|OPTIONS|TRACE)$/.test(method));
    }

    $.ajaxSetup({
        crossDomain: false, // obviates need for sameOrigin test
        beforeSend: function (xhr, settings) {
            if (!csrfSafeMethod(settings.type)) {
                xhr.setRequestHeader("X-CSRFToken", csrftoken);
            }
        }
    });
</script>


<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $(".royalSlider").royalSlider({
            loop: true,
            keyboardNavEnabled: true,
            controlsInside: true,
            imageScaleMode: 'fill',
            autoScaleSlider: true,
            autoScaleSliderWidth: 16,
            autoScaleSliderHeight: 9,
            controlNavigation: 'bullets',
            autoPlay: {
                enabled: true,
                pauseOnHover: false,
                delay: 7000
            },
            slidesSpacing: 0,
            arrowsNav: false,
            fadeinLoadedSlide: true,
            navigateByClick: false
        });
    });
</script>

</body></html>
