<!doctype html>
<html lang="en-US">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8534745618008742",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- facebook open graph -->
    
    <meta property="og:image" content="http://dusken.no/media/thumbs/uploads/images/Kopi%20av%20UDnr12_K_A_Pride_Parade_Trondheim_HHH_006.jpg.1200x630_q85_upscale.jpg">
    
    <meta property="og:title" content="Åpenhet overfor skeive i idrett">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Toppidretten er en av stadig færre arenaer hvor det fortsatt finnes eldgamle holdninger overfor skeive. Gjelder dette studentidretten?">

    <script src="//static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
    <!-- end facebook open graph -->

    

    
    
    
    
    
    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#292929" />

    <title>Dusken.no | Åpenhet overfor skeive i idrett</title>
    <link rel="shortcut icon" href="/static/img/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/static/img/apple-touch-icon-57x57-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="alternate" type="application/rss+xml" href="/feed/">

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

    <link rel="stylesheet" href="/static/CACHE/css/5ba8f818e88c.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/de423dda0b43.css" type="text/css" media="print" /><link rel="stylesheet" href="/static/CACHE/css/da938bf6f2dd.css" type="text/css" />

    <!-- Google Analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4404225-4']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- Google Analytics end -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1608749579341447',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>




    <header>
        <!-- Start header -->
        <div class="container">
            <div class="nav-flex-container content-container">

                <div class="container-centering-item">
                    <!-- Centers logo on smaller screens, has a "tips oss"-button -->
                    <a href="mailto:tips@dusken.no">
                        <img class="tips-button" src="/static/img/mail-icon-tips.png" alt="Tips oss">
                    </a>
                </div>

                <div class="container-logo">
                    <a href="/"><img  id="nav-logo" class="img" src="/static/img/logo.png" alt="Dusken logo"></a>
                </div>

                <div class="container-menus">
                    <div class="nav-item"><a href="/">Dusken</a></div>
                    <div class="nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                    <div class="nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="container-buttons">
                    <a href="mailto:debatt@studentmediene.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Debatt</div></a>
                    <a href="mailto:tips@dusken.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Tips oss</div></a>
                </div>

                <div class="container-hamburger-button">
                    <a id="hamburger-button">
                        <img class="img-responsive hamburger" src="/static/img/hamburger.png" alt="Meny">
                    </a>
                </div>

              </div>
        </div>
            <!-- End header -->

        <!-- Start drop down-menu when clicking on hamburger -->
        <div class="hamburger-dropdown-container">
            <div class="hamburger-dropdown container">
                <div class="hamburger-menus">
                  <div class="hamburger-nav-item"><a href="/">Dusken</a></div>
                  <div class="hamburger-nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                  <div class="hamburger-nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="hamburger-categories">
                    

    <div class="category-items Studiestart "
         onclick="window.location='/artikkel/kategori/studiestart/';">
            Studiestart
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/nyheter/';">
            Nyheter
    </div>

    <div class="category-items reportasje "
         onclick="window.location='/artikkel/kategori/reportasje/';">
            Reportasje
    </div>

    <div class="category-items kultur "
         onclick="window.location='/artikkel/kategori/kultur/';">
            Kultur
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/forskning/';">
            Forskning
    </div>

    <div class="category-items Kommentar "
         onclick="window.location='/artikkel/kategori/kommentar/';">
            Kommentar
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/musikk/';">
            Musikk
    </div>

    <div class="category-items UKA "
         onclick="window.location='/artikkel/kategori/UKA/';">
            UKA
    </div>

    <div class="category-items sport "
         onclick="window.location='/artikkel/kategori/sport/';">
            Sport
    </div>

    <div class="category-items forbruker "
         onclick="window.location='/artikkel/kategori/forbruker/';">
            Forbruker
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/anmeldelse/';">
            Anmeldelse
    </div>

    <div class="category-items video "
         onclick="window.location='/artikkel/kategori/portrett/';">
            Portrett
    </div>

    <div class="category-items debatt "
         onclick="window.location='/artikkel/kategori/debatt/';">
            Debatt
    </div>

    <div class="category-items pstereo "
         onclick="window.location='/artikkel/kategori/pstereo/';">
            Pstereo
    </div>

    <div class="category-items humor "
         onclick="window.location='/artikkel/kategori/humor/';">
            Underholdning
    </div>



                </div>

                <div class="hamburger-search">
                    <div class="searchbar">
                        <form method="GET" action="/search/">
                            <input type="search" id="search-redirect" name="q" class="global-search form-control" placeholder="Søk">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <!-- End drop down-menu -->
    </header>
 <!-- end block header -->




<div class="container">
    <div class="row">
        <div class="content-container below-dropdown">
            
            
            

<div class="row" id="main-col">
    <div class="col-sm-9">
        <div class="row" id="header-article">
            <div class="col-sm-12">
            
                <img class="img-responsive header-image" id="header-img" src="/media/thumbs/uploads/images/Kopi%20av%20UDnr12_K_A_Pride_Parade_Trondheim_HHH_006.jpg.0x780_q85_upscale.jpg" alt="Article Åpenhet overfor skeive i idrett image">
                
            
            </div>
        </div>
        <div >
            <div class=" col-sm-11">
                <h1>Åpenhet overfor skeive i idrett</h1>
                
                <div class="row">
                    <div class="byline col-xs-12">
                        
                        <p class="authorname">Tekst:&nbsp;Johannes Gulbrandsen</p>
                        
                        
                        
                        
                        <p class="authorname">Foto:&nbsp;Hilde Hefte Haug</p>
                        
                        
                        <p class="published">Publisert: 06.05.2018 09:53</p>
                        
                    </div>
                </div>
                <section class="article published">
                    
                    <p class="leading-paragraph">
                        Toppidretten er en av stadig færre arenaer hvor det fortsatt finnes eldgamle holdninger overfor skeive. Gjelder dette studentidretten?
                    </p>
                    

                    
                        


                    

                    
                        
                        <p>I 2018 er idretten fortsatt en arena med lite åpenhet overfor skeive utøvere. Det finnes historier om profesjonelle idrettsfolk med andre legninger, men svært få ønsker å stå fram i det offentlige rom. I engelsk herrefotball finnes det ikke en eneste åpen homofil mann. Dette gjelder ikke bare i toppdivisjonen Premier League, men også de påfølgende fire divisjonene under. Like få er det i toppdivisjonen i Spania, Tyskland, Italia og Frankrike. I Norge har vi aldri hatt en åpent homofil mannlig utøver på toppnivå.</p>
<p>Sommerens fotball-VM ser ikke ut til å være noen indikator på noen retningsendring heller. Turneringen spilles i Russland, et land med en idrettskultur preget av fordommer mot skeive og lover mot homofili. Men mangel på åpenhet er kanskje ikke like presserende overalt?</p>
<p><strong>Se også: <a href="https://dusken.no/video/2128/gjenopplev-pride-paraden/" target="_blank">Videorepotasje fra Pride-paraden i Trondheim </a></strong></p>
<h2>Tøft å være skeiv?</h2>
<p>Ildsjel og tidligere NTNU-student Rune Haugen mener saken ofte blir unødvendig problematisert.</p>
<p>– Jeg stilte opp på en debatt angående homofili og idrett, og prøvde å forklare at det ikke er så problematisk som det blir framstilt, men likevel tviholder man på at det er trasig, sier han.</p>
<p>Haugen kan ha rett i at situasjonen ikke er like ille om man ser idretten som helhet. Under vinter-OL i Sør-Korea ble skeive utøvere blant annet løftet fram som forbilder for unge mennesker. Kunstløperen Adam Rippon gikk flere seiersrunder på internett for sitt mot og sin selvsikkerhet etter dette sitatet: «I was recently asked in an interview what it’s like to be a gay athlete in sports. I said that it’s exactly like being a straight athlete. Lots of hard work but usually done with better eyebrows.» </p>
<h2>NTNUI støtter skeives rettigheter</h2>
<p>NTNUI er en idrettsorganisasjon som gjør et poeng ut av å markere sin støtte for skeives rettigheter. Som en av få idrettsforeninger har NTNUI en egen parole i Trondheims Pride-parade. Når vi kontakter styret er de óg svært vennlige og positive til en sak om åpenhet for homofili innen idrett. Det er dog tydelig at dette er et sensitivt tema for enkelte. En gruppeleder vi tar kontakt med mener vi skal vise forsiktighet så vi ikke presser noen ufrivillig ut i åpenhet ved å gjøre research til denne saken.</p>
<p>Uten å presse noen kommer vi fort i kontakt med flere som ønsker å fortelle om sine erfaringer med å være åpent skeiv i NTNUI. Stian Backe er aktiv innen NTNUIs fjell- og sportsklatringsmiljø. Han synes ikke det har vært vanskelig å stå fram selv, men forstår hvordan andre kan slite med å møte fordommer, særlig i lagidrett hvor man er en gruppe. </p>
<p>– Innenfor lagspill tror jeg det er særlig vanskelig fordi man er redd for å bli behandlet annerledes av laget. Innenfor individuell konkurranseidrett er det nok lettere fordi prestasjonen står mer i sentrum. Innenfor idrett som ikke er konkurransedrevet er det nok enda lettere.</p>
<p>Veteran Rune Haugen har også forståelse for at det kan være vanskelig å komme ut, men tror man blir veldig godt tatt imot om man først tar steget og gjør det.</p>
<p>– Jeg tror ikke man er redd for miljøet eller lagkompiser, det ligger nok ikke der. Og jeg tviler også på at noen blir uglesett eller dårlig behandla, sier Haugen.</p>
<p><strong>Les også: <a href="https://dusken.no/artikkel/27113/skeive-rappere/" target="_blank">Hiphop blir sett på som minoritetenes talerør, men har fortsatt en vei å gå når det kommer til legning</a>.</strong></p>
<h2>Maskulinitet og feminitet</h2>
<p>Stian Backe er aktiv på snowboard, driver med dykking, surfing og yoga. Han mener at uheldige stereotypier innenfor og overfor idrett kan ha noe av skylden for dagens situasjon</p>
<p>– Det å være god i idrett kan ofte oppfattes som en maskulin egenskap. Homo-stempelet drar dermed imaget i «feil» retning for menn, men derimot i «riktig» retning for skeive kvinner. Dette er selvfølgelig uheldige stereotypier. Machokulturen er til stede i noen grad i klatring, men det er også en god kjønnsbalanse som bidrar til en dempet machokultur, det er mer balansert. Jeg vil understreke at det er helt uproblematisk å være homofil innen de idrettene jeg bedriver. 
<div class="imagefloatleft small-image">
    <img src="/media/thumbs/uploads/images/stian%20backe.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Privat</div>
        
        
    	<figcaption style="">Stian Backe og samboeren Dmitri Gorski på surfetur</figcaption>
        
    </div>
    
</div>

<p>Ingrid Tveten fra NTNUI-langrenn peker på den samme problematikken. Hun mener fenomenet «locker room»-prat kan ha noe av skylden.  </p>
<p>– I det siste, spesielt siden presidentvalgkampen i USA, har det vært snakket mye om «locker room»-praten, som jeg tror er mer utbredt i guttegarderoben. Her kan jeg se for meg at «homo» kan bli slengt rundt uten at det egentlig menes noe vondt med det. Likevel er det klart at det å høre «homo» slengt rundt på den måten går inn på noen som er i skapet. Det opplevde jeg selv da jeg fremdeles var i skapet.</p>
<p>Tveten påpeker også den noen ganger problematiske koblingen mellom idrett og maskulinitet. </p>
<p>– Jeg har et inntrykk av at det har noe med holdninger og forventninger til skeive å gjøre, f.eks. at «lesbiske er maskuline, homofile menn er feminine». Historisk sett var idretten lenge kun for menn. Første kvinne løp maraton i 1967, kvinner fikk ikke engang løpe Holmenkollstafetten før i 1975. Det henger kanskje igjen holdninger i noen idretter om at man må være «guttete» og maskulin for å holde på med det.</p>
<p>Rune Haugen sier seg enig med Tveten her og poengterer at det trolig ikke er noe problem med holdningene mot homofile.</p>
<p>– På herresiden, spesielt i fotballen, er det ikke omgivelsene rundt som gjør at ingen står fram, men at noen må være den første, og at vedkommende da vil få et ekstremt medietrykk. </p>
<h2>Sosialt framfor resultatbasert</h2>
<p>Innen egen idrett kjenner ikke Tveten til noen aktive og åpent skeive topputøvere, men mener likevel at miljøet er inkluderende. Ved NTNUI har hun kun gode opplevelser. Hun mener det at NTNUI markerer sitt standpunkt godt kan ha noe å si for dem som er mer usikre enn henne. </p>
<p>– Jeg tror at hos NTNUI er det sosiale like viktig som det sportslige. I studietiden blir idretten en arena for nye vennskap like mye som det er et sted for utvikling og konkurranse. Jeg har aldri følt at min seksuelle orientering har vært verken hindring eller motivasjon for å fortsette med idretten, heller ikke etter at jeg kom til Trondheim og begynte å trene med langrennsgruppen.</p>
<p>Men selv om miljøet er inkluderende kan legning fortsatt oppleves problematisk, uten at dette nødvendigvis er knyttet til lagkameraters holdninger.</p>
<p>– For noen år siden på treningsleir sammen med noen av landets beste juniorjenter, og rundt frokosten var dette et tema som kom opp. Jeg, som da var i skapet og fryktelig usikker, sa ingenting. Det kom fram at ingen visste om noen skeive i skimiljøet, helt fra junioralder til senior-/toppnivå. Likevel var konklusjonen at «det er litt synd», og at de håpet at eventuelle skeive ville tørre å stå fram. Det var tydelig for meg ut fra samtalen at det var bred aksept for dette, noe som selvsagt var betryggende. </p>
<h2>Viser støtte i Pride</h2>
<p>Tveten stiller seg positiv til NTNUIs Pride-deltakelse, og mener den kan ha positive effekter. Hun mener også at en holdningsendring enkelte steder må til, men at det viktigste er at idretten respekterer alle.</p>
<p>– Dersom man unngår å bli med på et lag fordi man er redd for negative holdninger til homofili eller mangel på aksept, vil jeg tro at dette gjelder i studentidretten også. Da er det viktig at NTNUI viser at de tar avstand fra disse holdningene, for eksempel ved å gå i Pride-paraden.</p>
<p>Rune Haugen og Stian Backe er usikre på hvor mye enkeltmennesker som er redde for å stå fram innen idrett blir påvirket av en Pride-deltakelse. Sistnevnte mener en holdningsendring bedre skapes av gode forbilder som tør å gå foran og vise at skeive utøvere er dyktige, engasjerte og helt vanlige mennesker. </p>
<p>– Jeg tror ikke det at NTNUI går i pride gjør så mye for en som synes det er vanskelig å stå fram. Det er nok mer en personlig kamp for vedkommende mot inngrodde fordommer og frykten for å stikke ut på en negativ måte. Jeg tror det har større påvirkning hvis helt vanlige mennesker viser seg som eksempler på homofile utøvere som ikke trenger å markere eller poengtere, men som simpelthen er engasjerte og gode idrettsutøvere, sier Backe.</p>
<h2>Førstemann kan merke kjøret</h2>
<p>Etter at håndballspiller Are Grongstad sto fram som homofil i 2008 advarte han unge idrettsutøvere mot å stå fram på måten han gjorde det. Grongstad var nemlig ikke klar for den intense medieoppmerksomheten han fikk og angret selv på at han sto fram til hele landet. Han la håndballen på hylla to år senere, kun 23 år gammel, da han ikke lenger fikk tid til å fokusere på håndballen.</p>
<p>– Han ble kjent for hele Norge. Ikke fordi han var håndballspiller, men fordi han var homo. Det skal jo ikke være sånn, men jeg skjønner jo at det blir sånn, sier Rune Haugen som har vært med i NTNUI-Håndball i nærmere 20 år og husker hendelsen godt.</p>
<p>Haugen mener at det sannsynligvis ikke er noe problem å stå fram som homofil i verken eliteidretten eller studentidretten, men at den første som står fram kan bli utsatt for et utrolig kjør.
<div class="imagefloatright small-image">
    <img src="/media/thumbs/uploads/images/UDnr6_F_sport_homofileiidrett_LRK_001.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Lea R. Kielland</div>
        
        
    	<figcaption style="">Rune Haugen har vært aktiv i nærmere 20 år i NTNUI-Håndball og ser selv på det som en solskinnshistorie</figcaption>
        
    </div>
    
</div>

<p>– Da blir man fort en talsmann for «your people», ikke sant. At du da skal representere, du skal svare for og du skal stå for. Du er på mange måter nødt til å støtte homokamp og du er nødt til å stille opp i media og besvare alle spørsmålene, selv om du ikke vil. </p>
<p>– Hun er ikke homo, hun er håndballspiller</p>
<p>Videre påpeker Haugen at han ikke ønsker at det skal være sånn, men at det trolig blir sånn selv om personen som står fram ikke vil det selv.</p>
<p>– Det er jo faktisk ikke sikkert du bryr deg om homokamp i det hele tatt. Men at du tilfeldigvis er født sånn at du er tiltrukket av samme kjønn og det faktisk er det eneste som skiller deg fra alle andre, poengterer han.</p>
<p>Samtidig viser han til homofile utøvere som greier å unngå homostempelet, til tross for at de har stått fram som homofile.</p>
<p>– Gro Hammerseng, hun har jo vært ganske god på å ikke være den som stiller opp i alle homokamper og ikke alltid er talskvinne og frontfigur for homogreiene. Hun er jo ikke homo, hun er håndballspiller. Hun har jo greid å holde det skillet. </p>
<h2>Ikke stå fram før man er klar</h2>
<p>Haugen utelukker ikke at det er homofile fotballspillere i de øverste divisjonene, og tror i så fall at de holder seg unna media da det kan ta mye fokus bort fra det de faktisk vil holde på med, å spille fotball.
<div class="imagefloatleft small-image">
    <img src="/media/thumbs/uploads/images/Kopi%20av%20UDnr12_K_A_Pride_Parade_Trondheim_HHH_014.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Hilde Hefte Haug</div>
        
        
    	<figcaption style="">Viser støtte: NTNUI viser sin støtte for skeive hvert år i Pride-paraden</figcaption>
        
    </div>
    
</div>

<p>– Jeg tror lysten til å satse på idrett er større enn redselen for at det skal bli et problem med legningen din, jeg håper i alle fall det er sånn. </p>
<p>Den fortsatt aktive håndballspilleren håper det er flere homofile, men at de ikke nødvendigvis trenger å stå fram til hele landet, iallfall ikke før de selv føler for det.</p>
<p>– Det er en solskinnshistorie for min egen del i NTNUI, men uansett er det et valg man må få ta selv. Man må føle at det er riktig tidspunkt før man står fram, ingen skal bli dratt ut av skapet. </p>
                        
                        

<!-- Google Analytics clickcounter (GA event) -->
<a data-id="28" id="inline-ad" href="https://studentavtale.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Proa v18']);">
<!-- Google Analytics clickcounter end -->
    <img src="/media/annonse_web_dusken_v2.jpg">
</a>
    
<script>

    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie !== '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) === (name + '=')) {
                    cookieValue =   decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }

    var csrftoken = getCookie('csrftoken');

    function increment_viewcount(ad_id, isAtTop = true){
        $.ajax({
            url: "/ad/adcount/",
            data: { id: ad_id, position: isAtTop? 'top' : 'bottom' },
            type: 'POST',
            headers: { 'X-CSRFToken': csrftoken }
        });
    }

    var paragraphs = $(".article>p").length -1; /* Subtract one because of lead */

    if(paragraphs > 11){
        /* Inject ad to middle-ish of article */
        $(".article>p:eq(4)").after($("#inline-ad"));
        $("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");
        increment_viewcount($("#inline-ad").data("id"));
        increment_viewcount($("#inline-ad-2").data("id"), false);

    }
    else if(paragraphs > 5){
        $(".article>p:eq(4)").after($("#inline-ad"));
        $("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");
        $("#inline-ad-2").remove();
        increment_viewcount($("#inline-ad").data("id"));
    }
    else {
        /* Hide second ad */
        $("#inline-ad-2").remove();
        increment_viewcount($("#inline-ad").data("id"));
    }


</script>



                    

                    

                </section>
            </div>
            <div class="socialbuttons col-sm-1 hidden-sm hidden-xs">
                <!-- Twitter -->
                <div class="socialbutton-twitter-column fixedElement">
                    <a href="javascript:(function(){window.twttr=window.twttr||{};var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A)
                    {G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('http://twitter.com/share','',
                    'left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
                    E=F.createElement('script');E.src='http://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());"
                       rel="tooltip" data-placement="top" title="Del denne artikkelen på Twitter"><img style="display: block" name="socialIcon" src="/static/img/twitter_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Facebook -->
                <div class="socialbutton-facebook-column fixedElement">
                    <a href="http://www.facebook.com/share.php?u=<;url>" onclick="return fbs_click()" rel="tooltip" data-placement="top" title="Del denne artikkelen på Facebook"><img style="display: block" name="socialIcon" src="/static/img/facebook_icon.png" width="50px" height="100%"></a>
                </div>

                <!-- Google+ -->
                <div class="socialbutton-gplus-column fixedElement">
                    <a href="javascript:void(window.open('https://plus.google.com/share?ur\l='+encodeURIComponent(location),
                    'Share to Google+','width=600,height=460,menubar=no,location=no,status=no'));" rel="tooltip" data-placement="top" title="Del denne artikkelen på Google+"><img style="display: block" name="socialIcon" src="/static/img/gplus_icon.png" width="50px" height="100%"></a>
                </div>
            </div>
        </div>
    </div>
    <div class="col-sm-3 ad-col-article article-sidebar">
        <div class="adtext">
            Annonser
        </div>
        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="http://oris-trondheim.no" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'ORIS Dental']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/image005.jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	






        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	
	
	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://studentavtale.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Proa V18']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
	    </div>
	   
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://fb.st/2m8n55" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Pedagogstudentene stolpe 2018 ']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/stopleannonse%20pedagogstudentene.jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	
	
	
	
	



	
	
	
	
	




    </div>
</div>

<div class="col-sm-12 related-articles">
    <div class="related-articles-row">
       
            <div class="col-sm-4">
                <a href="/artikkel/27799/ra-ra-ra/">
                    
                        <img src="/media/thumbs/uploads/images/IMG_9815.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>«Ra-Ra-Ra-Ranheim»</h1>
                    <span>
                        Å bare omtale ham som speaker vil være tidenes underdrivelse. Dersom man legger til komponist, høneeier og filmskaper, begynner man å nærme seg noe.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/27819/gull-i-vannsklie/">
                    
                        <img src="/media/thumbs/uploads/images/vannsklie1%20(1).JPG.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Gull i vannsklie</h1>
                    <span>
                        Trondheimsstudenter dro  fra NM i vannsklie med flere medaljer rundt halsen, men ingen offisielle norgesmestertitler.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/27795/ranheim-et-ekte-fotballmirakel/">
                    
                        <img src="/media/thumbs/uploads/images/UD_Nr_5_S_Ranheim_kja-6.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Ranheim – Et ekte fotballmirakel</h1>
                    <span>
                        I fjor høst ble vi vitne til et historisk øyeblikk da lille Ranheim rykka opp til Eliteserien. Nå er eventyret i gang.
                    </span>
                </a>
            </div>
        
    </div>
</div>


        </div>
    </div>
</div>





<div class="footer-fill">
    <div class="row global-footer top-footer container" style="margin:auto;">
        <div class="col-xs-12 col-sm-6">
            <a href="/">
                <img class="main-logo" href="/" src="/static/img/logo.png" alt="Dusken logo">
                <span class="logo-text">Dusken.no</span>
            </a>

            <form method="GET" action="/search/">
                <input type="search" name="q" class="global-lower-search form-control" id="footer-search" placeholder="Søk"><p></p>
            </form>
        </div>

        <div class="sak-liste col-sm-offset-2 col-sm-4">
            <h3>Har du et tips?</h3>
            <ul class="list-unstyled">
                <li><i class="icon-envelope"></i><a href="mailto:tips@dusken.no">tips@studentmediene.no</a></li>
                <li><i class="icon-twitter"></i><a href="https://twitter.com/Dusken_no">@dusken_no</a></li>
            </ul>
            <h3>Annonsere hos oss?</h3>
            <ul class="list-unstyled">
                <li><a href="/annonsere/">Se vår salgskatalog</a> eller</li>
                <li>kontakt <a href="mailto:salgssjef@studentmediene.no">salgssjef@studentmediene.no</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="row global-footer footer-bottom">
        <div class="bottom-footer col-xs-12">
            <ul class="sociallinks">
                <li><a href="https://twitter.com/Dusken_no" rel="tooltip" data-placement="top" class="twitter-icon" title="Twitter"></a></li>
                <li><a href="https://www.facebook.com/dusken.no" rel="tooltip" data-placement="top" class="facebook-icon" title="Facebook" target="_blank"></a></li>
                <li><a href="/feed/" rel="tooltip" data-placement="top" class="rss-icon" title="RSS"></a></li>
                <li><a href="mailto:tips@dusken.no" rel="tooltip" data-placement="top" class="mail-icon" title="Kontakt Oss"></a></li>
            </ul>
        </div>
        <div class="row footerabout">
            <div class="col-sm-6 col-sm-offset-3">
                <p>Denne tjenesten tilbys av Studentmediene i Trondheim AS. Musikken er gjengitt med tilatelse fra <a href="http://www.tono.no">TONO/NCB</a>. Uautorisert lenking, videreføring eller kopiering er ulovlig.
                </p>
            </div>
        </div>
        <div class="col-xs-12 footerabout">
            <p>Ansvarlig redaktør: Håkon Pedersen</p>
            <p><a href="/kontakt/">Kontakt oss</a></p>
            <p>
                <script language="JavaScript" type="text/javascript">document.write((new Date()).getFullYear());</script>
                © Dusken.no
            </p><p>

        </p></div>
    </div>
 <!-- End block footer -->





<script type="text/javascript" src="/static/CACHE/js/6390842b0cc3.js"></script>


    
    <script type="text/javascript">
        $(window).scroll(function(e){

            var scrollTo = document.getElementById("header-img").height + 100;
            var scrollClass = '.fixedElement';
            var staticEnd = document.getElementById("main-col").clientHeight - 50;

            $el = $(scrollClass);
            position = $el.position();
            if ($(this).scrollTop() > scrollTo && $el.css('position') != 'fixed'){
            $(scrollClass).css({'position': 'fixed', "top": "20px"});
            } else if ((position.top < scrollTo) && ($el.css('position') != 'absolute')){
             $(scrollClass).css({'position': 'absolute', "top": "20px"});
            }
            if (position.top >= staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "none";
                }
            } else if (position.top < staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "block";
                }
            }
        });
        jQuery(document).ready(function ($) {
            // Royal slider inline config
            $(".inlineSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
            // Article header slider
            $(".headerSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
        });
    </script>
    <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
    </script>


<script type="text/javascript">
    $("[rel=tooltip]").tooltip();

    
    var searchClick = (Modernizr.touch) ? "touchend" : "click";
    $(".show-search").on(searchClick, function () {
        $(".search-redirect").toggleClass("visible-search");
    });

    $("#hamburger-button").on("click", function(){
        $(".hamburger-dropdown-container").toggleClass("hamburger-visible");
    });

    // using jQuery
    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie != '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) == (name + '=')) {
                    cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }
</script>

<script type="text/javascript">
    var csrftoken = getCookie('csrftoken');
    function csrfSafeMethod(method) {
        // these HTTP methods do not require CSRF protection
        return (/^(GET|HEAD|OPTIONS|TRACE)$/.test(method));
    }

    $.ajaxSetup({
        crossDomain: false, // obviates need for sameOrigin test
        beforeSend: function (xhr, settings) {
            if (!csrfSafeMethod(settings.type)) {
                xhr.setRequestHeader("X-CSRFToken", csrftoken);
            }
        }
    });
</script>


<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $(".royalSlider").royalSlider({
            loop: true,
            keyboardNavEnabled: true,
            controlsInside: true,
            imageScaleMode: 'fill',
            autoScaleSlider: true,
            autoScaleSliderWidth: 16,
            autoScaleSliderHeight: 9,
            controlNavigation: 'bullets',
            autoPlay: {
                enabled: true,
                pauseOnHover: false,
                delay: 7000
            },
            slidesSpacing: 0,
            arrowsNav: false,
            fadeinLoadedSlide: true,
            navigateByClick: false
        });
    });
</script>

</body></html>
