<!doctype html>
<html lang="en-US">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8534745618008742",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- facebook open graph -->
    
    <meta property="og:image" content="http://dusken.no/media/thumbs/uploads/images/UD10_Musikk_M_Vibbefanger_TOE-4.jpg.1200x630_q85_upscale.jpg">
    
    <meta property="og:title" content="Gode vibber og støtte i hverdagen">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Etter å ha snakket med Eirik Aas og Mato Polo fra Vibbefanger, framstår det som om Vibbefanger lever kompisdrømmen fullt ut.">

    <script src="//static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
    <!-- end facebook open graph -->

    

    
    
    
    
    
    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#292929" />

    <title>Dusken.no | Gode vibber og støtte i hverdagen</title>
    <link rel="shortcut icon" href="/static/img/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/static/img/apple-touch-icon-57x57-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="alternate" type="application/rss+xml" href="/feed/">

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

    <link rel="stylesheet" href="/static/CACHE/css/1abf19e1eee4.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/de423dda0b43.css" type="text/css" media="print" /><link rel="stylesheet" href="/static/CACHE/css/06b30ea6c258.css" type="text/css" />

    <!-- Google Analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4404225-4']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- Google Analytics end -->

    <!-- Matomo -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//piwik.smint.no/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1608749579341447',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>




    <header>
        <!-- Start header -->
        <div class="container">
            <div class="nav-flex-container content-container">

                <div class="container-centering-item">
                    <!-- Centers logo on smaller screens, has a "tips oss"-button -->
                    <a href="mailto:tips@dusken.no">
                        <img class="tips-button" src="/static/img/mail-icon-tips.png" alt="Tips oss">
                    </a>
                </div>

                <div class="container-logo">
                    <a href="/"><img  id="nav-logo" class="img" src="/static/img/logo.png" alt="Dusken logo"></a>
                </div>

                <div class="container-menus">
                    <div class="nav-item"><a href="/">Dusken</a></div>
                    <div class="nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                    <div class="nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="container-buttons">
                    <a href="mailto:debatt@studentmediene.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Debatt</div></a>
                    <a href="mailto:tips@dusken.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Tips oss</div></a>
                </div>

                <div class="container-hamburger-button">
                    <a id="hamburger-button">
                        <img class="img-responsive hamburger" src="/static/img/hamburger.png" alt="Meny">
                    </a>
                </div>

              </div>
        </div>
            <!-- End header -->

        <!-- Start drop down-menu when clicking on hamburger -->
        <div class="hamburger-dropdown-container">
            <div class="hamburger-dropdown container">
                <div class="hamburger-menus">
                  <div class="hamburger-nav-item"><a href="/">Dusken</a></div>
                  <div class="hamburger-nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                  <div class="hamburger-nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="hamburger-categories">
                    

    <div class="category-items Studiestart "
         onclick="window.location='/artikkel/kategori/studiestart/';">
            Studiestart
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/nyheter/';">
            Nyheter
    </div>

    <div class="category-items reportasje "
         onclick="window.location='/artikkel/kategori/reportasje/';">
            Reportasje
    </div>

    <div class="category-items kultur "
         onclick="window.location='/artikkel/kategori/kultur/';">
            Kultur
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/forskning/';">
            Forskning
    </div>

    <div class="category-items Kommentar "
         onclick="window.location='/artikkel/kategori/kommentar/';">
            Kommentar
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/musikk/';">
            Musikk
    </div>

    <div class="category-items UKA "
         onclick="window.location='/artikkel/kategori/UKA/';">
            UKA
    </div>

    <div class="category-items sport "
         onclick="window.location='/artikkel/kategori/sport/';">
            Sport
    </div>

    <div class="category-items forbruker "
         onclick="window.location='/artikkel/kategori/forbruker/';">
            Forbruker
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/anmeldelse/';">
            Anmeldelse
    </div>

    <div class="category-items video "
         onclick="window.location='/artikkel/kategori/portrett/';">
            Portrett
    </div>

    <div class="category-items debatt "
         onclick="window.location='/artikkel/kategori/debatt/';">
            Debatt
    </div>

    <div class="category-items pstereo "
         onclick="window.location='/artikkel/kategori/pstereo/';">
            Pstereo
    </div>

    <div class="category-items humor "
         onclick="window.location='/artikkel/kategori/humor/';">
            Underholdning
    </div>



                </div>

                <div class="hamburger-search">
                    <div class="searchbar">
                        <form method="GET" action="/search/">
                            <input type="search" id="search-redirect" name="q" class="global-search form-control" placeholder="Søk">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <!-- End drop down-menu -->
    </header>
 <!-- end block header -->




<div class="container">
    <div class="row">
        <div class="content-container below-dropdown">
            
            
            

<div class="row" id="main-col">
    <div class="col-sm-9">
        <div class="row" id="header-article">
            <div class="col-sm-12">
            
                <img class="img-responsive header-image" id="header-img" src="/media/thumbs/uploads/images/UD10_Musikk_M_Vibbefanger_TOE-4.jpg.0x780_q85_upscale.jpg" alt="Article Gode vibber og støtte i hverdagen image">
                
            
            </div>
        </div>
        <div >
            <div class=" col-sm-11">
                <h1>Gode vibber og støtte i hverdagen</h1>
                
                <div class="row">
                    <div class="byline col-xs-12">
                        
                        <p class="authorname">Tekst:&nbsp;Markus Lynum</p>
                        
                        
                        
                        
                        <p class="authorname">Foto:&nbsp;Torstein Olav Eriksen</p>
                        
                        
                        <p class="published">Publisert: 16.10.2018 11:13</p>
                        
                    </div>
                </div>
                <section class="article published">
                    
                    <p class="leading-paragraph">
                        Etter å ha snakket med Eirik Aas og Mato Polo fra Vibbefanger, framstår det som om Vibbefanger lever kompisdrømmen fullt ut.
                    </p>
                    

                    
                        


                    

                    
                        
                        <p>Vibbefanger beskriver seg selv som et kreativt kollektiv, og har vokst ut fra kompisgjengen som utgjør Hester V75. Siden Hester V75 ikke hadde plateselskap eller management, opprettet de like gjerne og sitt eget: Vibbefanger. Kollektivet rommer nå artister som Kjartan Lauritzen, Niilas og Verdensrommet. Vi slo av en prat med Eirik Aas og Mato Polo fra Vibbefanger i anledning Vibbefestivalen på Samfundet. Vi preiket en del om livet som artist og tilværelsen som en del av Vibbe-fellesskapet. </p>
<p>– Jeg føler at det er ingen som sier hva vi skal gjøre. Vi kan på en måte legge ut det vi føler for, forteller Eirik Aas.</p>
<p>– Ja. Det er veldig deilig, skyter Mato inn.</p>
<p>– Så man kan legge ut bilder når man ligger hjemme og chiller, og så kan du legge ut bilder når du er på gigg. Du trenger heller ikke legge ut noe. Er ingen som presser deg til noe som helst, fortsetter Aas. </p>
<p>– Nei det er det, med all sånn musikk og greier. Jeg tror ikke vi hadde gjort det hvis vi ikke hadde hatt Vibbefanger, fortsetter Mato.</p>
<h2>Aldri en plan</h2>
<p>Om frihet til å legge ut det man føler for på verdensveven, eller til å lage den musikken man føler for henger sammen med at Vibbefanger har vokst fram fra en gjeng med gode tjommier, svarer de bekreftende.</p>
<p>– Ja ass. Selvfølgelig. Mato har jo lagd beats lenge, men jeg begynte ikke å rappe før senere. Jeg hadde ikke sett for meg for tre år siden at jeg kom til å bli en rapper. Så det har jo bare blitt satt i den settingen fordi vi fant ut at det var gøy å lage musikk sammen, sier Aas. </p>
<p>Dette bekrefter Mato, og utbroderer.
<div class="imagefloatright small-image">
    <img src="/media/thumbs/uploads/images/digfw2952.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: foto.samfundet.no</div>
        
        
    	<figcaption style="">Eirik Aas er både grunnlegger og artist i det  kreative kollektivet Vibbefanger. </figcaption>
        
    </div>
    
</div>

<p>– Det var jo sånn med meg òg. Jeg lagde beats, men det gjorde jeg bare alene på rommet. Det var aldri en plan at det skulle skje noe. Men så, bare fordi vi var venner, kom det fram. </p>
<p>Mato forteller at det er sånn med han og rappingen også. Det var aldri noen plan om at han skulle begynne å rappe eller være artist, men så begynte han bare litt for gøy. </p>
<p>– Siden jeg har de folkene rundt meg så var jeg sånn: «Ok, kanskje jeg har lyst til å gi ut noe», og da var det enkelt å gjøre, siden det ikke var noe press. Hvis jeg skal gi ut en låt til, så lager jeg den ferdig og sender til dem: «Hei, jeg tenker å gi ut den her». Da bare fikser Aas, Ingo (Ingebrigt Røyrane, fra Hester V75, journ. anm.), Rafi (Rafael Eish fra Hester V75, journ. anm) og dem resten. </p>
<p><strong>LES OGSÅ:</strong> <a href="https://dusken.no/artikkel/28131/holder-bade-pa-skjorta-og-oppmerksomheten-din/" target="_blank">–Ikke ett sekund var overflødig da Mato Polo tok kontroll over Klubben på Vibbefestival.</a></p>
<h2>Vibbefanger som kompisgjeng</h2>
<p>Videre forteller Mato Polo at Vibbefanger ikke bare hjalp han som artist, men også støttet han i hans kulinariske prosjekt: Matos kjøkken.</p>
<p>– Ja, egentlig. Det også begynte bare med at vi preiket om det på gøy, så fant vi ut en dag at «Okei, vi bare gjør det skikkelig». Og vi har alt det vi trenger rundt oss. Folk til å lage det, folk til å skaffe støtte, og fotografer til å filme det.</p>
<p>– Så Vibbefanger har på en måte gitt oss en plattform der vi kan gjøre hva som helst. Mato har gått fra å være rapper og produsent til å være på kjøkkenet og programleder, fortsetter Aas. </p>
<p>Ettersom dette høres veldig utopisk ut, må man drive litt kritisk journalistikk og høre om det ikke er produksjonskrav og stress til stede innad i Vibbefanger-kollektivet. Aas avkrefter dette.</p>
<p>– Altså, man prøver jo, for eksempel med Mato, så har liksom Ingo vært motiverende og sånt. Sagt sånn her: «Ja, prøv å gjøre ferdig den låten da». </p>
<p>– Ja det er sant, vi pusher hverandre, men på en kompis måte liksom, svarer Mato.</p>
<p>– Men så har man respekt for og at noen ikke er higne på det, så kanskje man skal gjøre det til høsten, eller et eller annet sånt. Så er det greit. Da fokuserer man på noe annet, avslutter Mato.</p>
<p>Dette henger jo kanskje sammen med at Vibbefanger har vokst ut fra en gjeng med venner, som etablerer en trygg og romslig ramme å arbeide innenfor. Men det spørs om det er optimalt at artistarbeidet og ens sosiale liv er såpass sammenvevd. Mato forteller:</p>
<p>– Det er ofte sånn at man enten er i henge-modus, eller i jobbmodus. Det blir litt sånn: «Okei, nå skal vi i studio, og vi skal gjøre ferdig det her». Folk har andre ting å drive med også, så da kan vi gå i gang og jobbe med det. Ellers så kan vi gå dit kun for å ha det gøy og være kreativ. </p>
<p><strong>LES OGSÅ:</strong><a href="https://dusken.no/artikkel/28128/vedder-du-pa-hester-v75-har-du-som-regel-gode-odds/" target="_blank"> – Vedder du på Hester V75, har du som regel gode odds</a></p>
<h2>Instagram og turnélivet</h2>
<p>Når det kommer til forskjeller i tilværelsen som artist, trekker Eirik Aas fram forholdet sitt til Instagram.</p>
<p>– Man merker at man har blitt mye mer aktiv på sosiale medier som artist. Før var jeg sånn at jeg dreit litt i det, men nå poster jeg et eller annet uansett. Har jo også litt med at Instagram ikke var så stort for tre år siden, men nå legger jo folk ut to stories hver dag. Føler at det ikke handler om bildene, men om å vise fram hva man gjør. Hvis du har en gig, så føler jeg det er lov til å legge ut et bilde. </p>
<p>Mato forteller også om sitt forhold til Instagram, og har en litt annen motivasjon enn Aas til å dele bilder.</p>

<div class="imagefloatleft small-image">
    <img src="/media/thumbs/uploads/images/digfw2962_mAQMbZQ.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: foto.samfundet.no</div>
        
        
    	<figcaption style="">Mato Polo spilte på Samfundet under Vibbefestivalen.</figcaption>
        
    </div>
    
</div>

– Jeg vet ikke helt, jeg tenker ikke så mye på Instagram. Jeg er tenker mer at hvis det går en måned bør jeg legge ut noe for å vise at jeg fortsatt er i live. Legger også ut hvis jeg nettopp har hatt konsert, og finner et fett bilde og tenker «Okei. Dette var fett», og legger det ut. </p>
<p>Når det kommer til fordeler med artisttilværelsen fremhever Aas rider (en liste over varer en artist skal ha backstage, journ. anm) og penger:</p>
<p>– Det er jo sånn at hvis man spiller en konsert, så får du liksom, kanskje, en rider og masse øl og sånt. </p>
<p>– Og det er jo nice, skyter Mato inn.</p>
<p>– Men det er jo liksom bare sånne ting som er fordelene som kommer da, fortsetter Aas, før Mato avbryter.</p>
<p>– Og penger for å spille konserten da.</p>
<p>– Men sånn, vi har jo ikke fått så mye penger for konsertene vi spiller, innvender Aas</p>
<p>– Nei, nei, men uansett hvor mye man får så tenker jo jeg at det er digg.</p>
<p>– Ja, det er digg, konstaterer Aas, mens Mato nikker bekreftende. </p>
<p>Og etter den lekne krangelen, avslutter vi intervjuet før de må løpe videre til lydprøve i Storsalen. </p>
                        
                        

<!-- Google Analytics clickcounter (GA event) -->
<a data-id="17" id="inline-ad" href="https://bunnpris.no/billig-middag" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Bunnpris høst 2018']);">
<!-- Google Analytics clickcounter end -->
    <img src="/media/UD_alt_1_uke_40-41-1.jpg">
</a>
    
    <a data-id="31" id="inline-ad-2" href="https://afkollektivet.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'AF Gruppen høst 18']);">
<!-- Google Analytics clickcounter end -->
    <img src="/media/ezgif.com-resize_2.gif">
</a>
    
<script>

    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie !== '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) === (name + '=')) {
                    cookieValue =   decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }

    var csrftoken = getCookie('csrftoken');

    function increment_viewcount(ad_id, isAtTop = true){
        $.ajax({
            url: "/ad/adcount/",
            data: { id: ad_id, position: isAtTop? 'top' : 'bottom' },
            type: 'POST',
            headers: { 'X-CSRFToken': csrftoken }
        });
    }

    var paragraphs = $(".article>p").length -1; /* Subtract one because of lead */

    if(paragraphs > 11){
        /* Inject ad to middle-ish of article */
        $(".article>p:eq(4)").after($("#inline-ad"));
        $("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");
        increment_viewcount($("#inline-ad").data("id"));
        increment_viewcount($("#inline-ad-2").data("id"), false);

    }
    else if(paragraphs > 5){
        $(".article>p:eq(4)").after($("#inline-ad"));
        $("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");
        $("#inline-ad-2").remove();
        increment_viewcount($("#inline-ad").data("id"));
    }
    else {
        /* Hide second ad */
        $("#inline-ad-2").remove();
        increment_viewcount($("#inline-ad").data("id"));
    }


</script>



                    

                    

                </section>
            </div>
            <div class="socialbuttons col-sm-1 hidden-sm hidden-xs">
                <!-- Twitter -->
                <div class="socialbutton-twitter-column fixedElement">
                    <a href="javascript:(function(){window.twttr=window.twttr||{};var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A)
                    {G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('http://twitter.com/share','',
                    'left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
                    E=F.createElement('script');E.src='http://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());"
                       rel="tooltip" data-placement="top" title="Del denne artikkelen på Twitter"><img style="display: block" name="socialIcon" src="/static/img/twitter_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Facebook -->
                <div class="socialbutton-facebook-column fixedElement">
                    <a href="http://www.facebook.com/share.php?u=<;url>" onclick="return fbs_click()" rel="tooltip" data-placement="top" title="Del denne artikkelen på Facebook"><img style="display: block" name="socialIcon" src="/static/img/facebook_icon.png" width="50px" height="100%"></a>
                </div>

                <!-- Google+ -->
                <div class="socialbutton-gplus-column fixedElement">
                    <a href="javascript:void(window.open('https://plus.google.com/share?ur\l='+encodeURIComponent(location),
                    'Share to Google+','width=600,height=460,menubar=no,location=no,status=no'));" rel="tooltip" data-placement="top" title="Del denne artikkelen på Google+"><img style="display: block" name="socialIcon" src="/static/img/gplus_icon.png" width="50px" height="100%"></a>
                </div>
            </div>
        </div>
    </div>
    <div class="col-sm-3 ad-col-article article-sidebar">
        <div class="adtext">
            Annonser
        </div>
        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="http://orisdental.no/hjem" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Oris 2018']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/Annonse_studentmediene_nett2-1.jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	



	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	
	
	
	
	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://bunnpris.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Bunnpris uke 4 v18']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
	    </div>
	   
	
	
	
	
	



	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://afkollektivet.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Gif and Video Ads', 'AF Gruppen høst 18']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
        </div>
    
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://afkollektivet.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Gif and Video Ads', 'AFGruppen Stolpe Høst 2018']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <embed src="/media/uploads/images/AFKbannerH.gif" alt="gif ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
        </div>
    
	




    </div>
</div>

<div class="col-sm-12 related-articles">
    <div class="related-articles-row">
       
            <div class="col-sm-4">
                <a href="/artikkel/28092/ny-scene-vil-ke-synligheten/">
                    
                        <img src="/media/thumbs/uploads/images/UDnr9_K_Olavshallen_MST_005.JPG.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Ny scene vil øke synligheten</h1>
                    <span>
                        Olavskvartalet går mot en ren kulturell profil. Med ny scene i foajéen blir studentene ved utøvende klassisk musikk synligere.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/28066/mann-fra-hadeland/">
                    
                        <img src="/media/thumbs/uploads/images/UDnr9_vaselina_backstage_jhr-4.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Mann fra Hadeland</h1>
                    <span>
                        Eldar Vågan i Vazelina trenger ingen introduksjon. Han forteller om det første møtet med Høggern, om ville Stortinget-stunt og om utfordringene 
ved å spille for tørrlagte skotter.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/28090/drager-helter-og-dyre-studielan/">
                    
                        <img src="/media/thumbs/uploads/images/digfw1028.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Drager, helter og dyre studielån</h1>
                    <span>
                        FEBER møtte Linni på Hiphopsamfundet.
                    </span>
                </a>
            </div>
        
    </div>
</div>


        </div>
    </div>
</div>





<div class="footer-fill">
    <div class="row global-footer top-footer container" style="margin:auto;">
        <div class="col-xs-12 col-sm-6">
            <a href="/">
                <img class="main-logo" href="/" src="/static/img/logo.png" alt="Dusken logo">
                <span class="logo-text">Dusken.no</span>
            </a>

            <form method="GET" action="/search/">
                <input type="search" name="q" class="global-lower-search form-control" id="footer-search" placeholder="Søk"><p></p>
            </form>
        </div>

        <div class="sak-liste col-sm-offset-2 col-sm-4">
            <h3>Har du et tips?</h3>
            <ul class="list-unstyled">
                <li><i class="icon-envelope"></i><a href="mailto:tips@dusken.no">tips@studentmediene.no</a></li>
                <li><i class="icon-twitter"></i><a href="https://twitter.com/Dusken_no">@dusken_no</a></li>
            </ul>
            <h3>Annonsere hos oss?</h3>
            <ul class="list-unstyled">
                <li><a href="/annonsere/">Se vår salgskatalog</a> eller</li>
                <li>kontakt <a href="mailto:salgssjef@studentmediene.no">salgssjef@studentmediene.no</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="row global-footer footer-bottom">
        <div class="bottom-footer col-xs-12">
            <ul class="sociallinks">
                <li><a href="https://twitter.com/Dusken_no" rel="tooltip" data-placement="top" class="twitter-icon" title="Twitter"></a></li>
                <li><a href="https://www.facebook.com/dusken.no" rel="tooltip" data-placement="top" class="facebook-icon" title="Facebook" target="_blank"></a></li>
                <li><a href="/feed/" rel="tooltip" data-placement="top" class="rss-icon" title="RSS"></a></li>
                <li><a href="mailto:tips@dusken.no" rel="tooltip" data-placement="top" class="mail-icon" title="Kontakt Oss"></a></li>
            </ul>
        </div>
        <div class="row footerabout">
            <div class="col-sm-6 col-sm-offset-3">
                <p>Denne tjenesten tilbys av Studentmediene i Trondheim AS. Musikken er gjengitt med tilatelse fra <a href="http://www.tono.no">TONO/NCB</a>. Uautorisert lenking, videreføring eller kopiering er ulovlig.
                </p>
            </div>
        </div>
        <div class="col-xs-12 footerabout">
            <p>Ansvarlig redaktør: Hanna Jarstø Ervik</p>
            <p><a href="/kontakt/">Kontakt oss</a></p>
            <p>
                <script language="JavaScript" type="text/javascript">document.write((new Date()).getFullYear());</script>
                © Dusken.no
            </p><p>

        </p></div>
    </div>
 <!-- End block footer -->





<script type="text/javascript" src="/static/CACHE/js/6390842b0cc3.js"></script>


    
    <script type="text/javascript">
        $(window).scroll(function(e){

            var scrollTo = document.getElementById("header-img").height + 100;
            var scrollClass = '.fixedElement';
            var staticEnd = document.getElementById("main-col").clientHeight - 50;

            $el = $(scrollClass);
            position = $el.position();
            if ($(this).scrollTop() > scrollTo && $el.css('position') != 'fixed'){
            $(scrollClass).css({'position': 'fixed', "top": "20px"});
            } else if ((position.top < scrollTo) && ($el.css('position') != 'absolute')){
             $(scrollClass).css({'position': 'absolute', "top": "20px"});
            }
            if (position.top >= staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "none";
                }
            } else if (position.top < staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "block";
                }
            }
        });
        jQuery(document).ready(function ($) {
            // Royal slider inline config
            $(".inlineSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
            // Article header slider
            $(".headerSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
        });
    </script>
    <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
    </script>


<script type="text/javascript">
    $("[rel=tooltip]").tooltip();

    
    var searchClick = (Modernizr.touch) ? "touchend" : "click";
    $(".show-search").on(searchClick, function () {
        $(".search-redirect").toggleClass("visible-search");
    });

    $("#hamburger-button").on("click", function(){
        $(".hamburger-dropdown-container").toggleClass("hamburger-visible");
    });

    // using jQuery
    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie != '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) == (name + '=')) {
                    cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }
</script>

<script type="text/javascript">
    var csrftoken = getCookie('csrftoken');
    function csrfSafeMethod(method) {
        // these HTTP methods do not require CSRF protection
        return (/^(GET|HEAD|OPTIONS|TRACE)$/.test(method));
    }

    $.ajaxSetup({
        crossDomain: false, // obviates need for sameOrigin test
        beforeSend: function (xhr, settings) {
            if (!csrfSafeMethod(settings.type)) {
                xhr.setRequestHeader("X-CSRFToken", csrftoken);
            }
        }
    });
</script>


<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $(".royalSlider").royalSlider({
            loop: true,
            keyboardNavEnabled: true,
            controlsInside: true,
            imageScaleMode: 'fill',
            autoScaleSlider: true,
            autoScaleSliderWidth: 16,
            autoScaleSliderHeight: 9,
            controlNavigation: 'bullets',
            autoPlay: {
                enabled: true,
                pauseOnHover: false,
                delay: 7000
            },
            slidesSpacing: 0,
            arrowsNav: false,
            fadeinLoadedSlide: true,
            navigateByClick: false
        });
    });
</script>

</body></html>
