<!doctype html>
<html lang="en-US">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8534745618008742",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- facebook open graph -->
    
    <meta property="og:image" content="http://dusken.no/media/thumbs/uploads/images/Kunnskapsfestival_VCJ_3.jpg.1200x630_q85_upscale.jpg">
    
    <meta property="og:title" content="BI feiret 75-års jubileum  med kunnskapsfestival">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Fredag morgen startet kunnskapsfestivalen til BI. Her samlet almunier, bedrifter og studenter seg for å diskutere hvordan vi kan møte den digitale framtiden.">

    <script src="//static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
    <!-- end facebook open graph -->

    

    
    
    
    
    
    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#292929" />

    <title>Dusken.no | BI feiret 75-års jubileum  med kunnskapsfestival</title>
    <link rel="shortcut icon" href="/static/img/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/static/img/apple-touch-icon-57x57-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="alternate" type="application/rss+xml" href="/feed/">

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

    <link rel="stylesheet" href="/static/CACHE/css/1abf19e1eee4.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/de423dda0b43.css" type="text/css" media="print" /><link rel="stylesheet" href="/static/CACHE/css/06b30ea6c258.css" type="text/css" />

    <!-- Google Analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4404225-4']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- Google Analytics end -->

    <!-- Matomo -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//piwik.smint.no/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1608749579341447',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>




    <header>
        <!-- Start header -->
        <div class="container">
            <div class="nav-flex-container content-container">

                <div class="container-centering-item">
                    <!-- Centers logo on smaller screens, has a "tips oss"-button -->
                    <a href="mailto:tips@dusken.no">
                        <img class="tips-button" src="/static/img/mail-icon-tips.png" alt="Tips oss">
                    </a>
                </div>

                <div class="container-logo">
                    <a href="/"><img  id="nav-logo" class="img" src="/static/img/logo.png" alt="Dusken logo"></a>
                </div>

                <div class="container-menus">
                    <div class="nav-item"><a href="/">Dusken</a></div>
                    <div class="nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                    <div class="nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="container-buttons">
                    <a href="mailto:debatt@studentmediene.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Debatt</div></a>
                    <a href="mailto:tips@dusken.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Tips oss</div></a>
                </div>

                <div class="container-hamburger-button">
                    <a id="hamburger-button">
                        <img class="img-responsive hamburger" src="/static/img/hamburger.png" alt="Meny">
                    </a>
                </div>

              </div>
        </div>
            <!-- End header -->

        <!-- Start drop down-menu when clicking on hamburger -->
        <div class="hamburger-dropdown-container">
            <div class="hamburger-dropdown container">
                <div class="hamburger-menus">
                  <div class="hamburger-nav-item"><a href="/">Dusken</a></div>
                  <div class="hamburger-nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                  <div class="hamburger-nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="hamburger-categories">
                    

    <div class="category-items Studiestart "
         onclick="window.location='/artikkel/kategori/studiestart/';">
            Studiestart
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/nyheter/';">
            Nyheter
    </div>

    <div class="category-items reportasje "
         onclick="window.location='/artikkel/kategori/reportasje/';">
            Reportasje
    </div>

    <div class="category-items kultur "
         onclick="window.location='/artikkel/kategori/kultur/';">
            Kultur
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/forskning/';">
            Forskning
    </div>

    <div class="category-items Kommentar "
         onclick="window.location='/artikkel/kategori/kommentar/';">
            Kommentar
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/musikk/';">
            Musikk
    </div>

    <div class="category-items UKA "
         onclick="window.location='/artikkel/kategori/UKA/';">
            UKA
    </div>

    <div class="category-items sport "
         onclick="window.location='/artikkel/kategori/sport/';">
            Sport
    </div>

    <div class="category-items forbruker "
         onclick="window.location='/artikkel/kategori/forbruker/';">
            Forbruker
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/anmeldelse/';">
            Anmeldelse
    </div>

    <div class="category-items video "
         onclick="window.location='/artikkel/kategori/portrett/';">
            Portrett
    </div>

    <div class="category-items debatt "
         onclick="window.location='/artikkel/kategori/debatt/';">
            Debatt
    </div>

    <div class="category-items pstereo "
         onclick="window.location='/artikkel/kategori/pstereo/';">
            Pstereo
    </div>

    <div class="category-items humor "
         onclick="window.location='/artikkel/kategori/humor/';">
            Underholdning
    </div>



                </div>

                <div class="hamburger-search">
                    <div class="searchbar">
                        <form method="GET" action="/search/">
                            <input type="search" id="search-redirect" name="q" class="global-search form-control" placeholder="Søk">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <!-- End drop down-menu -->
    </header>
 <!-- end block header -->




<div class="container">
    <div class="row">
        <div class="content-container below-dropdown">
            
            
            

<div class="row" id="main-col">
    <div class="col-sm-9">
        <div class="row" id="header-article">
            <div class="col-sm-12">
            
                <img class="img-responsive header-image" id="header-img" src="/media/thumbs/uploads/images/Kunnskapsfestival_VCJ_3.jpg.0x780_q85_upscale.jpg" alt="Article BI feiret 75-års jubileum  med kunnskapsfestival image">
                
            
            </div>
        </div>
        <div >
            <div class=" col-sm-11">
                <h1>BI feiret 75-års jubileum  med kunnskapsfestival</h1>
                
                <div class="row">
                    <div class="byline col-xs-12">
                        
                        <p class="authorname">Tekst:&nbsp;Margret Meek</p>
                        
                        
                        
                        
                        <p class="authorname">Foto:&nbsp;Vilde Charlotte Jacobsen</p>
                        
                        
                        <p class="published">Publisert: 13.11.2018 12:36</p>
                        
                    </div>
                </div>
                <section class="article published">
                    
                    <p class="leading-paragraph">
                        Fredag morgen startet kunnskapsfestivalen til BI. Her samlet almunier, bedrifter og studenter seg for å diskutere hvordan vi kan møte den digitale framtiden.
                    </p>
                    

                    
                        


                    

                    
                        
                        <p>Espen Andersen, førsteamanuensis ved Handelshøyskolen BI, starter dagen med å gå rett på sak med et foredrag om digitalisering av bedrifter. Her mener han at Norge ligger etter.</p>
<p>– Vi foretar ikke endringene som trengs. Vi kjøper mye teknologi, men vi bruker det ikke. Vi beskytter ikke framtiden mot fortiden, men fortsetter å gjøre det slik vi har gjort det fra før av, forteller Andersen.</p>
<p>Han vinner publikum med anekdoter om en personlig robot og spøker om at all teknologi man får etter å ha fylt 30 er skummel. Videre forteller han om økende digitalisering, og hva det vil si for norske bedrifter som ikke er klare for det.</p>
<p><strong>LES OGSÅ</strong>: <a href="https://dusken.no/artikkel/28207/fyrtarn-for-framtiden/" target="_blank">Trondheim skal vise andre byer i Europa hvordan man kan ha en bærekraftig byutvikling.</a></p>
<p>– Alt endrer seg, og endringene dikterer strategi. Det jeg ønsker er å lære norsk næringsliv å forstå, slik at man kan endre strategi før man blir tvunget til det. Norske bedrifter er ikke klare for digitalisering. Om man ser på hva de bruker penger til, så går mesteparten til vedlikehold av de gamle systemene. Vi bruker mindre penger på nyutvikling enn nesten alle andre land. 

<div class="imagefloatright small-image">
    <img src="/media/thumbs/uploads/images/Kunnskapsfestival_VCJ_1.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Vilde Charlotte Jacobsen</div>
        
        
    	<figcaption style="">Espen Andersen mener at Norge ligger etter når det kommer til digitalisering.</figcaption>
        
    </div>
    
</div>

<h2>Tidlig planlegging</h2>
<p>Foredraget var en del av kunnskapsfestivalen, som er satt opp i anledning 75-års jubileet til Handelshøyskolen BI. Foredragene er valgt fra en antologi skrevet for jubileet av ulike forskere.</p>
<p>– Vi startet arbeidet i januar. Det trengs når man skal få med fremragende forskere og næringslivstopper, forteller Gunhild Løvik-Stuen, rådgiver ved BI. </p>
<p>Løvik-Stuen forteller videre at når man jobber med folk som har kalenderen klar ved starten av året, må man være tidlig ute med planleggingen. </p>
<p>– Alumni og næringslivet, via samarbeidet med Næringsforeningen i Trondheimsregionen, ble invitert. Studentene er også invitert, men vi skulle gjerne ønske at enda flere kom, legger hun til.</p>
<h2>Påkoblet samfunnet</h2>
<p>Arbeidet bak festivalen vises gjennom de ulike foredragene, og forskerne interagerer lett med publikum idet de legger fram ulik forskning. Marius Eriksen, divisjonsdirektør ved BI, legger fram at denne kunnskapsfestivalen viser hva BI står for.</p>
<p>– Vi skal være påkoblet samfunnet. En kunnskapsfestival som dette er midt i blinken; her hentes lærdom fra den beste forskningen. Det kommer mange representanter fra næringslivet, så det er midt i blinken for å være forskningsorientert, næringsorientert og påkoblet. </p>
<p><strong>LES OGSÅ:</strong> <a href="https://dusken.no/artikkel/28222/viktig-med-trivsel-i-eksamenstiden/" target="_blank">Før stresset tar overhånd.</a></p>
<p>Resten av dagen er fylt med flere lignende foredrag, med blant annet Milan Markovic som presenterer en praktisk form for digitalisering. Han viser til utviklingen av et undervannskamera innenfor aqua-lab ment til å enklere holde øye på fisk.  Christian Fieseler og Sut I Wong forteller om sin forskning rundt hvordan man kan unngå isolasjon og ensomhet blant arbeidere når arbeidsplassen digitaliseres, gjennom mer tilrettelagt kommunikasjon.</p>
<p>– Jo mer nysgjerrig vi er, jo bedre er det, forteller Wong, professor ved institutt for kommunikasjon og teknologi ved BI. 

<div class="imagefloatleft small-image">
    <img src="/media/thumbs/uploads/images/Kunnskapsfestival_VCJ_2.jpg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Vilde Charlotte Jacobsen</div>
        
        
    	<figcaption style="">BI har hentet inn aktører fra næringslivet til kunnskapsfestivalen.</figcaption>
        
    </div>
    
</div>

– Nysgjerrighet er en god måte for oss å nå ut til andre på. </p>
<p>BI har hentet inn aktører fra næringslivet, inkludert Steiner Nielsen fra Danica Pensjon som snakker om den digitale utviklingen.</p>
<p>– Digitalisering handler om teknologi, det har vi jobbet med lenge. Det som er spennende nå er at ulike teknologier møtes, de får fremdrift fordi andre teknologier hjelper til. Det er en ny måte å drive business på. Teknologi muliggjør at nye bedrifter kan bygges på gamle, forteller han. </p>
                        
                        



                    

                    

                </section>
            </div>
            <div class="socialbuttons col-sm-1 hidden-sm hidden-xs">
                <!-- Twitter -->
                <div class="socialbutton-twitter-column fixedElement">
                    <a href="javascript:(function(){window.twttr=window.twttr||{};var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A)
                    {G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('http://twitter.com/share','',
                    'left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
                    E=F.createElement('script');E.src='http://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());"
                       rel="tooltip" data-placement="top" title="Del denne artikkelen på Twitter"><img style="display: block" name="socialIcon" src="/static/img/twitter_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Facebook -->
                <div class="socialbutton-facebook-column fixedElement">
                    <a href="http://www.facebook.com/share.php?u=<;url>" onclick="return fbs_click()" rel="tooltip" data-placement="top" title="Del denne artikkelen på Facebook"><img style="display: block" name="socialIcon" src="/static/img/facebook_icon.png" width="50px" height="100%"></a>
                </div>

                <!-- Google+ -->
                <div class="socialbutton-gplus-column fixedElement">
                    <a href="javascript:void(window.open('https://plus.google.com/share?ur\l='+encodeURIComponent(location),
                    'Share to Google+','width=600,height=460,menubar=no,location=no,status=no'));" rel="tooltip" data-placement="top" title="Del denne artikkelen på Google+"><img style="display: block" name="socialIcon" src="/static/img/gplus_icon.png" width="50px" height="100%"></a>
                </div>
            </div>
        </div>
    </div>
    <div class="col-sm-3 ad-col-article article-sidebar">
        <div class="adtext">
            Annonser
        </div>
        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="http://orisdental.no/hjem" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Oris 2018']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/Annonse_studentmediene_nett2-1.jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	



	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	
	
	
	
	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	
	
	
	
	
	
	
	
	




    </div>
</div>

<div class="col-sm-12 related-articles">
    <div class="related-articles-row">
       
            <div class="col-sm-4">
                <a href="/artikkel/28236/digitalisering-av-eksamen/">
                    
                        <img src="/media/thumbs/uploads/images/nettsakmatsbilde.JPG.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Digitalisering av eksamen på NTNU</h1>
                    <span>
                        For NTNUs studenter har det lenge vært et ønske om å få digitalisert eksamen. I 2013 startet arbeidet, og i årene fremover håper ledelsen å kunne tilby digital eksamen for alle de aktuelle emnene ved de ulike campusene i Trondheim.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/28231/studenttinget-har-valgt-ny-leder/">
                    
                        <img src="/media/thumbs/uploads/images/studentting__jonas_halse_rygh-5.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Studenttinget har valgt ny leder</h1>
                    <span>
                        Torsdag kveld ble den nye lederen for Studenttinget valg, i tillegg til Studenttingets arbeidsutvalg.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/28230/opprop-mot-stipendkutt/">
                    
                        <img src="/media/thumbs/uploads/images/sm2.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Opprop mot stipendkutt</h1>
                    <span>
                        Regjeringens forslag om å endre statsbudsjettet har skapt reaksjoner. De burde heller fokusere på å øke studentenes trivsel, mener kritikerne.
                    </span>
                </a>
            </div>
        
    </div>
</div>


        </div>
    </div>
</div>





<div class="footer-fill">
    <div class="row global-footer top-footer container" style="margin:auto;">
        <div class="col-xs-12 col-sm-6">
            <a href="/">
                <img class="main-logo" href="/" src="/static/img/logo.png" alt="Dusken logo">
                <span class="logo-text">Dusken.no</span>
            </a>

            <form method="GET" action="/search/">
                <input type="search" name="q" class="global-lower-search form-control" id="footer-search" placeholder="Søk"><p></p>
            </form>
        </div>

        <div class="sak-liste col-sm-offset-2 col-sm-4">
            <h3>Har du et tips?</h3>
            <ul class="list-unstyled">
                <li><i class="icon-envelope"></i><a href="mailto:tips@dusken.no">tips@studentmediene.no</a></li>
                <li><i class="icon-twitter"></i><a href="https://twitter.com/Dusken_no">@dusken_no</a></li>
            </ul>
            <h3>Annonsere hos oss?</h3>
            <ul class="list-unstyled">
                <li><a href="/annonsere/">Se vår salgskatalog</a> eller</li>
                <li>kontakt <a href="mailto:salgssjef@studentmediene.no">salgssjef@studentmediene.no</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="row global-footer footer-bottom">
        <div class="bottom-footer col-xs-12">
            <ul class="sociallinks">
                <li><a href="https://twitter.com/Dusken_no" rel="tooltip" data-placement="top" class="twitter-icon" title="Twitter"></a></li>
                <li><a href="https://www.facebook.com/dusken.no" rel="tooltip" data-placement="top" class="facebook-icon" title="Facebook" target="_blank"></a></li>
                <li><a href="/feed/" rel="tooltip" data-placement="top" class="rss-icon" title="RSS"></a></li>
                <li><a href="mailto:tips@dusken.no" rel="tooltip" data-placement="top" class="mail-icon" title="Kontakt Oss"></a></li>
            </ul>
        </div>
        <div class="row footerabout">
            <div class="col-sm-6 col-sm-offset-3">
                <p>Denne tjenesten tilbys av Studentmediene i Trondheim AS. Musikken er gjengitt med tilatelse fra <a href="http://www.tono.no">TONO/NCB</a>. Uautorisert lenking, videreføring eller kopiering er ulovlig.
                </p>
            </div>
        </div>
        <div class="col-xs-12 footerabout">
            <p>Ansvarlig redaktør: Hanna Jarstø Ervik</p>
            <p><a href="/kontakt/">Kontakt oss</a></p>
            <p>
                <script language="JavaScript" type="text/javascript">document.write((new Date()).getFullYear());</script>
                © Dusken.no
            </p><p>

        </p></div>
    </div>
 <!-- End block footer -->





<script type="text/javascript" src="/static/CACHE/js/6390842b0cc3.js"></script>


    
    <script type="text/javascript">
        $(window).scroll(function(e){

            var scrollTo = document.getElementById("header-img").height + 100;
            var scrollClass = '.fixedElement';
            var staticEnd = document.getElementById("main-col").clientHeight - 50;

            $el = $(scrollClass);
            position = $el.position();
            if ($(this).scrollTop() > scrollTo && $el.css('position') != 'fixed'){
            $(scrollClass).css({'position': 'fixed', "top": "20px"});
            } else if ((position.top < scrollTo) && ($el.css('position') != 'absolute')){
             $(scrollClass).css({'position': 'absolute', "top": "20px"});
            }
            if (position.top >= staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "none";
                }
            } else if (position.top < staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "block";
                }
            }
        });
        jQuery(document).ready(function ($) {
            // Royal slider inline config
            $(".inlineSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
            // Article header slider
            $(".headerSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
        });
    </script>
    <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
    </script>


<script type="text/javascript">
    $("[rel=tooltip]").tooltip();

    
    var searchClick = (Modernizr.touch) ? "touchend" : "click";
    $(".show-search").on(searchClick, function () {
        $(".search-redirect").toggleClass("visible-search");
    });

    $("#hamburger-button").on("click", function(){
        $(".hamburger-dropdown-container").toggleClass("hamburger-visible");
    });

    // using jQuery
    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie != '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) == (name + '=')) {
                    cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }
</script>

<script type="text/javascript">
    var csrftoken = getCookie('csrftoken');
    function csrfSafeMethod(method) {
        // these HTTP methods do not require CSRF protection
        return (/^(GET|HEAD|OPTIONS|TRACE)$/.test(method));
    }

    $.ajaxSetup({
        crossDomain: false, // obviates need for sameOrigin test
        beforeSend: function (xhr, settings) {
            if (!csrfSafeMethod(settings.type)) {
                xhr.setRequestHeader("X-CSRFToken", csrftoken);
            }
        }
    });
</script>


<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $(".royalSlider").royalSlider({
            loop: true,
            keyboardNavEnabled: true,
            controlsInside: true,
            imageScaleMode: 'fill',
            autoScaleSlider: true,
            autoScaleSliderWidth: 16,
            autoScaleSliderHeight: 9,
            controlNavigation: 'bullets',
            autoPlay: {
                enabled: true,
                pauseOnHover: false,
                delay: 7000
            },
            slidesSpacing: 0,
            arrowsNav: false,
            fadeinLoadedSlide: true,
            navigateByClick: false
        });
    });
</script>

</body></html>
