<!doctype html>
<html lang="en-US">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8534745618008742",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- facebook open graph -->
    
    <meta property="og:image" content="http://dusken.no/media/thumbs/uploads/images/UDNr02_Reportasje_Minimalisme_TOE_15.jpeg.1200x630_q85_upscale.jpg">
    
    <meta property="og:title" content="– Til slutt blir det til at tingene eier deg">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Kan minimalisme være en løsning på klimakrisen?">

    <script src="//static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
    <!-- end facebook open graph -->

    

    
    
    
    
    
    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#292929" />

    <title>Dusken.no | – Til slutt blir det til at tingene eier deg</title>
    <link rel="shortcut icon" href="/static/img/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/static/img/apple-touch-icon-57x57-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="alternate" type="application/rss+xml" href="/feed/">

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

    <link rel="stylesheet" href="/static/CACHE/css/1abf19e1eee4.css" type="text/css" /><link rel="stylesheet" href="/static/CACHE/css/de423dda0b43.css" type="text/css" media="print" /><link rel="stylesheet" href="/static/CACHE/css/06b30ea6c258.css" type="text/css" />

    <!-- Google Analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4404225-4']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- Google Analytics end -->

    <!-- Matomo -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//piwik.smint.no/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1608749579341447',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>




    <header>
        <!-- Start header -->
        <div class="container">
            <div class="nav-flex-container content-container">

                <div class="container-centering-item">
                    <!-- Centers logo on smaller screens, has a "tips oss"-button -->
                    <a href="mailto:tips@dusken.no">
                        <img class="tips-button" src="/static/img/mail-icon-tips.png" alt="Tips oss">
                    </a>
                </div>

                <div class="container-logo">
                    <a href="/"><img  id="nav-logo" class="img" src="/static/img/logo.png" alt="Dusken logo"></a>
                </div>

                <div class="container-menus">
                    <div class="nav-item"><a href="/">Dusken</a></div>
                    <div class="nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                    <div class="nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="container-buttons">
                    <a href="mailto:debatt@studentmediene.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Debatt</div></a>
                    <a href="mailto:tips@dusken.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Tips oss</div></a>
                </div>

                <div class="container-hamburger-button">
                    <a id="hamburger-button">
                        <img class="img-responsive hamburger" src="/static/img/hamburger.png" alt="Meny">
                    </a>
                </div>

              </div>
        </div>
            <!-- End header -->

        <!-- Start drop down-menu when clicking on hamburger -->
        <div class="hamburger-dropdown-container">
            <div class="hamburger-dropdown container">
                <div class="hamburger-menus">
                  <div class="hamburger-nav-item"><a href="/">Dusken</a></div>
                  <div class="hamburger-nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                  <div class="hamburger-nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="hamburger-categories">
                    

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/nyheter/';">
            Nyheter
    </div>

    <div class="category-items Kommentar "
         onclick="window.location='/artikkel/kategori/kommentar/';">
            Kommentar
    </div>

    <div class="category-items leder "
         onclick="window.location='/artikkel/kategori/Leder/';">
            Leder
    </div>

    <div class="category-items debatt "
         onclick="window.location='/artikkel/kategori/debatt/';">
            Debatt
    </div>

    <div class="category-items reportasje "
         onclick="window.location='/artikkel/kategori/reportasje/';">
            Reportasje
    </div>

    <div class="category-items video "
         onclick="window.location='/artikkel/kategori/portrett/';">
            Portrett
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/forskning/';">
            Forskning
    </div>

    <div class="category-items forbruker "
         onclick="window.location='/artikkel/kategori/forbruker/';">
            Forbruker
    </div>

    <div class="category-items sport "
         onclick="window.location='/artikkel/kategori/sport/';">
            Sport
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/musikk/';">
            Musikk
    </div>

    <div class="category-items kultur "
         onclick="window.location='/artikkel/kategori/kultur/';">
            Kultur
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/anmeldelse/';">
            Anmeldelse
    </div>

    <div class="category-items humor "
         onclick="window.location='/artikkel/kategori/humor/';">
            Underholdning
    </div>

    <div class="category-items UKA "
         onclick="window.location='/artikkel/kategori/UKA/';">
            UKA
    </div>

    <div class="category-items isfit "
         onclick="window.location='/artikkel/kategori/isfit/';">
            ISFiT
    </div>

    <div class="category-items pstereo "
         onclick="window.location='/artikkel/kategori/pstereo/';">
            Pstereo
    </div>

    <div class="category-items oya "
         onclick="window.location='/artikkel/kategori/oya/';">
            Øyafestivalen
    </div>

    <div class="category-items festningen "
         onclick="window.location='/artikkel/kategori/festningen/';">
            Festningen
    </div>



                </div>

                <div class="hamburger-search">
                    <div class="searchbar">
                        <form method="GET" action="/search/">
                            <input type="search" id="search-redirect" name="q" class="global-search form-control" placeholder="Søk">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <!-- End drop down-menu -->
    </header>
 <!-- end block header -->




<div class="container">
    <div class="row">
        <div class="content-container below-dropdown">
            
            
            

<div class="row" id="main-col">
    <div class="col-sm-9">
        <div class="row" id="header-article">
            <div class="col-sm-12">
            
                <img class="img-responsive header-image" id="header-img" src="/media/thumbs/uploads/images/UDNr02_Reportasje_Minimalisme_TOE_05.jpeg.0x780_q85_upscale.jpg" alt="Article – Til slutt blir det til at tingene eier deg image">
                
            
            </div>
        </div>
        <div >
            <div class=" col-sm-11">
                <h1>– Til slutt blir det til at tingene eier deg</h1>
                
                <div class="row">
                    <div class="byline col-xs-12">
                        
                        <p class="authorname">Tekst:&nbsp;Oda Sofie Mathisen Gallefoss</p>
                        
                        
                        
                        
                        <p class="authorname">Foto:&nbsp;Torstein Olav Eriksen</p>
                        
                        
                        <p class="published">Publisert: 13.02.2020 12:25</p>
                        
                    </div>
                </div>
                <section class="article published">
                    
                    <p class="leading-paragraph">
                        Minimalisme er livsstilstrenden som har eksplodert over hele verden de siste årene. Når globalt overforbruk har blitt et voksende problem, kan dette være en løsning på klimakrisen?
                    </p>
                    

                    
                        


                    

                    
                        
                        <p>I dag har det evinnelig kjøpemaset vi blir utsatt for blitt et kontroversielt tema. Klimakrisen blir et av de største problemene verden vil møte i det nye tiåret. Samfunnets overforbruk er en del av klimautfordringen.</p>
<!--Boksformatering-->

<blockquote style="
min-width:300px;
max-width:100%;
height:auto;
background:#FFFFFF;
position:relative;
float:right;
border-style:solid;
border-width:4px;
margin:10px;
border-color:#336600; <!-- Her kan du endre farge på boksen -->

">
<!--Tittelformatering-->
<p style="
text-align:center;
font-weight:bold;
font-size:16px;
font-color:000000#
">
HVA ER MINIMALISME?
</p>

<!--Tekstformatering-->
<p style="
text-align: centre;
max-width:250px;
word-wrap:break-word;
font-size:15px
">

<!--Følgende er vanlig tekst.  -->


Minimalisme er en filosofi og livsstil som handler om å kvitte seg med det overflødige i livet, for å kunne fokusere på det som er viktigst, med et mål om å føle seg tilfreds, fri og glad. Det er mange forskjellige måter å leve som minimalist på.


</p>

</blockquote>

<p>– Hovedproblemet er at folk kjøper for mye, sier minimalist Ruben Lundström. 
Han er en del av en gruppe og trend som har eksplodert i størrelse de siste årene. Minimalisme er en løsning hvor man gir opp suget etter å skulle ha mer, og heller har mindre. Det er tanken om et lykkeligere liv med færre ting.</p>
<p>– Det er viktig å stille seg spørsmål om hvorfor vi skal ha ting. Hvorfor skaffer vi oss alt dette, og når er vi fornøyde, sier Lundström. </p>
<p><strong>Les også:</strong> <a href="https://dusken.no/artikkel/29108/usynlig-syk/" target="_blank">Vi har snakket med tre studenter som lever med usynlige sykdommer.</a></p>
<h2>Misforstått lykke</h2>
<p>Lundström mener mange av behovene vi har i dag er samfunnsskapte. Han synes man må forstå at veien til lykke ikke er gjennom flere ting.</p>
<p>– Du tror det skal ha verdi, men til slutt blir det til at tingene eier deg. Man må tenke gjennom hva man trenger den tingen til. Det handler altså ikke om å kjøpe minst mulig.</p>

<div class="imagefloatright small-image">
    <img src="/media/thumbs/uploads/images/UDNr02_Reportasje_Minimalisme_TOE_15.jpeg.300x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Torstein Olav Eriksen</div>
        
        
    	<figcaption style="">ENKEL LIVSSTIL: Minimalist Ruben Lundström synes det er herlig å bare eie ting han trenger.</figcaption>
        
    </div>
    
</div>

<p>Livsstilstrenden har vokst fram de siste årene, og har nylig eksplodert på internett. Et enkelt søk på minimalisme på Youtube vil gi deg utallige videoer med titler som «10 easy steps to minimalism» hvor vakre, veltrente amerikanere i hvitmalte leiligheter forteller deg hvilke femti ting de ikke lenger kjøper og hvordan det har forandret livet deres.</p>
<p>Det er likevel ikke noe nytt. Munker og nonner har drevet med denne livsstilen i årtusener. Det handler om det man på engelsk kaller «intentional living». Man eier bare ting som man mener tilfører verdi til livet.</p>
<h2>Simple living</h2>
<p>Selv jobber Lundström som yogainstruktør og lever det han selv kaller en yogalivsstil. Han har et litt annet syn på minimalismen enn det man har blitt vant til.</p>
<p>– Hele grunnlaget for en slik livsstil er at det skal være enkelt. Man tenker gjennom hvorfor man skal ha ting. </p>
<p>Lundström mener at hvis man har for mye ting, blir det tingene som definerer hvem du er. Disse får altfor mye å si for ens lykke. Han synes det er en herlig følelse å bare ha det han trenger i livet.</p>
<p>– Det er som å få løftet en bør av skuldrene. Det er helt fantastisk!
Likevel vil han spesifisere at minimalisme ikke handler om å ha færrest mulig ting.</p>
<p>– Det kan være mange ting vi trenger, men vi må bare tenke igjennom hvorfor. Årsaken til å konsumere er at man vil være lykkelig.
Til tross for at han selv synes at han trenger få ting for å oppfylle sine behov, mener han at man kan ha behov for mange ting for å føle man har det man trenger.</p>
<p>– Samfunnet skaper teknologi som vi får behov for. De har skapt smarttelefonen og en masse annet som de vil få oss til å tro at vi trenger. Det er for det meste ikke et behov man egentlig har.</p>
<p><strong>Styrevalg i Sit:</strong> <a href="https://dusken.no/artikkel/29142/her-er-sits-nye-styremedlemmer/" target="_blank">Her er de nye styremedlemmene</a></p>
<h2>– Ikke for å imponere noen</h2>
<p>Han synes det er viktig å påpeke at for han handler ikke minimalisme om å framstå på en bestemt måte.</p>
<p>– Jeg definerer meg selv som minimalist, men det er ikke egentlig viktig for meg at folk skal tenke at jeg er det. Det er ikke for å imponere noen.</p>
<p>For Lundström startet det hele med fjellet. Han vokste opp i Nord-Sverige med en mor som ofte tok han med på tur. Det ble starten på en kjærlighet til naturen som skulle bli like viktig for ham som voksen. </p>
<p>– Jeg fikk en smak for noe større. Det å være en del av en sammenheng, og jeg ville hjelpe andre å oppleve det samme.</p>
<p><em>Hva tenker du om trendaspektet ved minimalismen?</em></p>
<p>– Jeg har inntrykk av at det har blitt mange som gjør det for å imponere. Fordi det er flott å kunne si at man er veganer, eller ikke tar fly. 
Han mener at det ikke er bærekraftig å gjøre noe som dette kun for prestisjen sin skyld.</p>
<p>– Vi må finne det som passer for oss. Det går ikke å bare følge en ferdig mal. For meg er det det minimalisme handler om.
Han synes det blir feil fokus hvis man gjør det for å kunne se ned på andre.</p>
<h2>En voksende trend</h2>
<p>Christian A. Klöckner er professor i sosialpsykologi ved NTNU. I sin forskning har han fokusert på bærekraftig konsumentatferd og psykologiske faktorer knyttet til klimaforandring.</p>
<p>– Klima er nok en av årsakene til at disse trendene vokser fram. Likevel er det generelt sånn at det å bruke mye har effekter på mer enn bare klima.</p>
<p>Klöckner trekker fram lignende trender som det å bo i et minihus, ha kjøpestopp eller leve søppelfritt. Han mener det er knyttet til både identitet og gruppetilhørighet.</p>

<div class="imagefloatleft medium-image">
    <img src="/media/thumbs/uploads/images/UDNr02_Reportasje_Minimalisme_TOE_08.jpeg.600x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Torstein Olav Eriksen</div>
        
        
    	<figcaption style="">OVERFORBRUK: Professor Christian Klöckner mener det er nødvendig at man slutter med overforbruk. </figcaption>
        
    </div>
    
</div>

<p>– Vi er alltid påvirket av den gruppen vi er i. Dette er også flytende, da vi er medlem av forskjellige grupper i forskjellige situasjoner.</p>
<p>Han forklarer at minimalisme kan fungere som en viktig identitetsmarkør.</p>
<p>– Jeg tror at på den ene siden er det et personlig utviklingsprosjekt som kan knyttes til identitet. Det er veldig viktig for identiteten. Men på den andre siden klarer man å gjøre det mer konsekvent og over lengre tid hvis man gjør det sammen med andre.</p>
<p>Han påpeker at det er viktig å huske at minimalisme er en trend hos en liten del av befolkningen. I USA har trenden vokst mye de siste årene, men selv der kan man bare telle en liten prosentandel.</p>
<p>– Minimalisme er en trend som øker, men det er fortsatt en ganske liten gruppe.</p>
<h2>Helseproblemer knyttet til overforbruk</h2>
<p>Klöckner er del av en gruppe forskere på Institutt for Psykologi som ser på hvilke faktorer som påvirker mennesker når det kommer til miljøutfordringer. Han forteller at det meste vi gjør har en miljøeffekt.</p>
<p>– Det finnes mennesker som utvikler psykiske problemer på grunn av klimakrisen vi står overfor.</p>
<p>Klöckner forteller at mange av helseproblemene vi har i dag er knyttet til forskjellige typer overforbruk. Uansett om det gjelder mat eller karbon, så ligger samme grunnmekanisme bak.</p>
<p>– Minimalisme er en motbevegelse hvor man prøver å finne ut hvor lite man kan klare seg med. Som et personlig utviklingsprosjekt er det jo spennende å sjekke ut.</p>
<p>Han mener ikke alle er nødt til å leve som minimalister, men forklarer at det å gå ned på forbruket er både nødvendig, og bra for vår psykiske helse på sikt. Han forklarer dette med at det ikke er sunt å stadig være under press til å forbruke mer.</p>
<p>– Alle er ikke kjøpeavhengige, men jeg tror at også for vanlige folk er det innbakt i kulturen at det å gå på en handletur er en aktivitet man nyter.</p>
<p><strong>Les også:</strong> <a href="https://dusken.no/artikkel/28940/unnga-at-maten-svinner-hen/" target="_blank">Med små grep kan man enkelt å redusere eget svinn.</a></p>
<h2>Økonomi bygget på vekst</h2>
<p>I dag har vi generelt bedre råd enn man har hatt tidligere. Tingene vi kjøper blir billigere, men likevel bruker vi mer penger. Dette mener Klöckner er en utfordring.</p>
<p>– Det økonomiske systemet er bygget på at vi skal bruke penger. Hvis ting er billigere og vi har bedre råd, så kjøper vi gjerne mer. Det er en utfordring at man da ender opp med å kjøpe ting som man ikke bruker.</p>
<p>Klöckner mener vi må slutte med å forbruke mer og mer.</p>
<p>– Det å sette spørsmålstegn til hele det økonomiske systemet bygget på vekst er blitt helt nødvendig.</p>
<p>For han er det ikke tvil om at forbruksnivået må gå ned i mange land.</p>
<p>– Det er land som er på vei opp, og de vil komme til å kreve sin del av det som er tilgjengelig.</p>
<h2>– Vi kan bidra</h2>
<p>Klöckner mener ansvaret ligger hos alle i samfunnet, og at utfordringen nå er at man skyver ansvaret over til andre.</p>
<p>– Konsumentene sier at det er politikken eller industrien som må løse det. Industrien sier at hvis ingen kjøper det så vil de ikke gjøre de endringene. Alle deler i systemet er ansvarlige for å finne en løsning.</p>
<p>Forbrukeren har også sin del i systemet. Han påpeker at vi også har mye makt som borgere i at vi kan bruke stemmeretten vår for å bidra til større politiske endringer.</p>
<p>– Vi er ikke alene ansvarlige og det er ikke vi alene som skal løse det, men vi kan bidra. For eksempel med å sette i gang tankeprosesser og inspirere. Det er ikke nødvendig at alle gjør det, men at noen gjør sånne ting starter en diskusjon. Så kan andre utforske det, selv om de ikke nødvendigvis går like langt.  </p>
<h2>Ta vare på det man har</h2>
<p>Vebjørn Svare går master i Industriell økonomi og teknologiledelse. Han definerer ikke seg selv som minimalist, men mener at mye ved bevegelsen er til å lære av. For han handler det om å tenke gjennom hva han kjøper.</p>
<p>– Jeg har troen på å kjøpe ordentlige ting som vil vare. Jeg vil for eksempel heller kjøpe én ting av god kvalitet enn ti som er dårligere.</p>
<p>Svare er enig med minimalistene i at det først og fremst handler om bevissthet.</p>
<p>– Jeg prøver i stor grad å ha et bevisst forhold til de tingene jeg har og kjøper heller ting jeg kan ha i flere år.</p>

<div class="imagefloatleft medium-image">
    <img src="/media/thumbs/uploads/images/P1237223.jpeg.600x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Torstein Olav Eriksen</div>
        
        
    	<figcaption style="">FÆRRE TING: Det er viktig at man er bevisst på sine egne forbruksvaner selv om man ikke kaller seg minimalist. </figcaption>
        
    </div>
    
</div>

<p>Han synes også at man burde huske viktigheten av å ta vare på de tingene man allerede har.</p>
<p>– Jeg hadde for eksempel en bukse med hull i, men istedenfor å kaste den så tok jeg den heller med til bestemor i juleferien og fikk hjelp til å fikse den.</p>
<h2>Bærekraftige studenter</h2>
<p>Svare er splittet når det kommer til studenters bærekraftighet.</p>
<p>– Jeg tror generelt at studenter har et fint forhold til det å leve bærekraftig, men det har nok for mye å gjøre med den økonomiske situasjonen man er i. Man har ikke penger til å kjøpe hva som helst.</p>
<p>Han mener det kan være en bakside ved studentenes bærekraftige livsstil.</p>
<p>– Det er dyrt å være fattig. Når man har dårlig råd må man kjøpe ting som har dårlig kvalitet og ikke vil vare lenge. Da blir man også nødt til å kjøpe mer.</p>
<p>Han tror mange studenter merker at når de får bedre råd er det lett å gi slipp på sparsommeligheten.</p>
<p>– For eksempel når man er hjemme på ferie kaster man fort mye mer mat. Det er ofte fordi man ikke har betalt for den selv og ikke trenger å tenke på at det er mer økonomisk å spare.</p>
<p>Han er usikker på om sparsommeligheten studentene får innlært vil vare når de får god råd.</p>
<p>– Jeg kjenner tidligere studenter som fortsatt klipper av toppen på tannkremtuben for å få ut siste rest, selv om de ikke nødvendigvis trenger det lenger. Dette gjelder derimot ikke alle.</p>

<div class="imagefloatleft medium-image">
    <img src="/media/thumbs/uploads/images/UDNr02_Reportasje_Minimalisme_TOE_01.jpeg.600x0_q85_upscale.jpg" alt="[ image ]">
    
    <div class="imagedescription">
    	
        <div class="imagecredit">Foto: Torstein Olav Eriksen</div>
        
        
    	<figcaption style="">GJENNOMTENKT: For student Vebjørn Svare er det viktig å tenke gjennom hva han kjøper og å ta godt vare på det etterpå.</figcaption>
        
    </div>
    
</div>

<h2>Industriens ansvar</h2>
<p>Svare mener at det er flere mindre ting vi som enkeltindvider kan gjøre, og at vi har en større innvirkning enn vi kanskje tror.</p>
<p>– Likevel er det klart at man må gå inn i industrien for å få til større endringer.</p>
<p>Gjennom studiet sitt har han fått snakke med bedrifter om hvordan de skal ta i bruk mer bærekraftige løsninger. For mange har bærekraftig drift blitt et spørsmål om det å framstå politisk korrekt.</p>
<p><em>Hvor villig tror du bedrifter er til å ta i bruk nye, bærekraftige løsninger?</em></p>
<p>– Det virker som en del er bevisste på å gå over til mer bærekraftige løsninger. Det er nok mye fordi de ser at bærekraftige løsninger også vil være mest økonomisk gunstige på sikt.</p>
<p>En utfordring han trekker fram er at samfunnet går mye fortere framover i dag enn det har gjort tidligere. Da blir det vanskelig å ha tid til å benytte seg av mer miljøvennlige løsninger, som å ta tog istedenfor fly.</p>
<p>– Det er viktig å fortsette å forske og utvikle de bærekraftige løsningene, som kommer mer og mer på banen. Det blir spennende å se hvordan det kommer til å gå.</p>
<p><strong>Debatt:</strong> <a href="https://dusken.no/artikkel/29113/samtalen-om-psykisk-helse-ma-endres/" target="_blank">Samtalen om psykisk helse må endres</a></p>
                        
                        

<!-- Google Analytics clickcounter (GA event) -->
<a data-id="65" id="inline-ad" href="https://bunnpris.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Bunnpris uke 7']);">
<!-- Google Analytics clickcounter end -->
    <img src="/media/UD_uke_7_1-1.png">
</a>
    
<script>

    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie !== '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) === (name + '=')) {
                    cookieValue =   decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }

    var csrftoken = getCookie('csrftoken');

    function increment_viewcount(ad_id, isAtTop = true){
        $.ajax({
            url: "/ad/adcount/",
            data: { id: ad_id, position: isAtTop? 'top' : 'bottom' },
            type: 'POST',
            headers: { 'X-CSRFToken': csrftoken }
        });
    }

    var paragraphs = $(".article>p").length -1; /* Subtract one because of lead */

    if(paragraphs > 11){
        /* Inject ad to middle-ish of article */
        $(".article>p:eq(4)").after($("#inline-ad"));
        $("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");
        increment_viewcount($("#inline-ad").data("id"));
        increment_viewcount($("#inline-ad-2").data("id"), false);

    }
    else if(paragraphs > 5){
        $(".article>p:eq(4)").after($("#inline-ad"));
        $("#inline-ad").before("<p><em>Saken fortsetter etter annonsen</em></p>");
        $("#inline-ad-2").remove();
        increment_viewcount($("#inline-ad").data("id"));
    }
    else {
        /* Hide second ad */
        $("#inline-ad-2").remove();
        increment_viewcount($("#inline-ad").data("id"));
    }


</script>



                    

                    

                </section>
            </div>
            <div class="socialbuttons col-sm-1 hidden-sm hidden-xs">
                <!-- Twitter -->
                <div class="socialbutton-twitter-column fixedElement">
                    <a href="javascript:(function(){window.twttr=window.twttr||{};var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A)
                    {G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('http://twitter.com/share','',
                    'left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
                    E=F.createElement('script');E.src='http://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());"
                       rel="tooltip" data-placement="top" title="Del denne artikkelen på Twitter"><img style="display: block" name="socialIcon" src="/static/img/twitter_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Facebook -->
                <div class="socialbutton-facebook-column fixedElement">
                    <a href="http://www.facebook.com/share.php?u=<;url>" onclick="return fbs_click()" rel="tooltip" data-placement="top" title="Del denne artikkelen på Facebook"><img style="display: block" name="socialIcon" src="/static/img/facebook_icon.png" width="50px" height="100%"></a>
                </div>

                <!-- Google+ -->
                <div class="socialbutton-gplus-column fixedElement">
                    <a href="javascript:void(window.open('https://plus.google.com/share?ur\l='+encodeURIComponent(location),
                    'Share to Google+','width=600,height=460,menubar=no,location=no,status=no'));" rel="tooltip" data-placement="top" title="Del denne artikkelen på Google+"><img style="display: block" name="socialIcon" src="/static/img/gplus_icon.png" width="50px" height="100%"></a>
                </div>
            </div>
        </div>
    </div>
    <div class="col-sm-3 ad-col-article article-sidebar">
        <div class="adtext">
            Annonser
        </div>
        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://bunnpris.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Bunnpris uke 7']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
	    </div>
	   
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://orisdental.no/student/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Oris dental 2019']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/Underdusken_web_september2019.jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	



	
	
	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://mestergull.no/dahlsveen/nth-ringen/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Gullsmed']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/tilmai_lD8kevM.png.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	



	
	
	
	
	
	
	




        





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	
	
	
	
	
	
	
	
	
	
	




    </div>
</div>

<div class="col-sm-12 related-articles">
    <div class="related-articles-row">
       
            <div class="col-sm-4">
                <a href="/artikkel/29108/usynlig-syk/">
                    
                        <img src="/media/thumbs/uploads/images/UDNr01_FoFo_Usynlige_Sykdommer_LV_04%20(liggende).jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Usynlig syk</h1>
                    <span>
                        Det finnes en rekke sykdommer som ikke synes på utsiden. Bare fordi man ser frisk ut betyr ikke det at man er frisk.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/29023/studentens-beste-venn/">
                    
                        <img src="/media/thumbs/uploads/images/_MG_5366.jpg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Studentens beste venn</h1>
                    <span>
                        For Knut var det å få hund en barndomsdrøm. Jenny fikk hund for å bedre sin psykiske helse. Ragnar ventet til sisteåret på studiet og skaffet seg drømmerasen.
                    </span>
                </a>
            </div>
        
            <div class="col-sm-4">
                <a href="/artikkel/29036/betinget-nestekjrlighet/">
                    
                        <img src="/media/thumbs/uploads/images/UDNr01_FoFo_Legning_TOE_11.jpeg.400x225_q85_crop_upscale.jpg" alt="Article image" class="img-responsive">
                    
                    <h1>Betinget nestekjærlighet</h1>
                    <span>
                        Sondre, Anette og Emilie er alle skeive og har veldig forskjellige forhold til kristendom.
                    </span>
                </a>
            </div>
        
    </div>
</div>


        </div>
    </div>
</div>





<div class="footer-fill">
    <div class="row global-footer top-footer container" style="margin:auto;">
        <div class="col-xs-12 col-sm-6">
            <a href="/">
                <img class="main-logo" href="/" src="/static/img/logo.png" alt="Dusken logo">
                <span class="logo-text">Dusken.no</span>
            </a>

            <form method="GET" action="/search/">
                <input type="search" name="q" class="global-lower-search form-control" id="footer-search" placeholder="Søk"><p></p>
            </form>
        </div>

        <div class="sak-liste col-sm-offset-2 col-sm-4">
            <h3>Har du et tips?</h3>
            <ul class="list-unstyled">
                <li><i class="icon-envelope"></i><a href="mailto:tips@dusken.no">tips@studentmediene.no</a></li>
                <li><i class="icon-twitter"></i><a href="https://twitter.com/Dusken_no">@dusken_no</a></li>
            </ul>
            <h3>Annonsere hos oss?</h3>
            <ul class="list-unstyled">
                <li><a href="/annonsere/">Se vår salgskatalog</a> eller</li>
                <li>kontakt <a href="mailto:salgssjef@studentmediene.no">salgssjef@studentmediene.no</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="row global-footer footer-bottom">
        <div class="bottom-footer col-xs-12">
            <ul class="sociallinks">
                <li><a href="https://twitter.com/Dusken_no" rel="tooltip" data-placement="top" class="twitter-icon" title="Twitter"></a></li>
                <li><a href="https://www.facebook.com/dusken.no" rel="tooltip" data-placement="top" class="facebook-icon" title="Facebook" target="_blank"></a></li>
                <li><a href="/feed/" rel="tooltip" data-placement="top" class="rss-icon" title="RSS"></a></li>
                <li><a href="mailto:tips@dusken.no" rel="tooltip" data-placement="top" class="mail-icon" title="Kontakt Oss"></a></li>
            </ul>
        </div>
        <div class="row footerabout">
            <div class="col-sm-6 col-sm-offset-3">
                <p>Denne tjenesten tilbys av Studentmediene i Trondheim AS. Musikken er gjengitt med tilatelse fra <a href="http://www.tono.no">TONO/NCB</a>. Uautorisert lenking, videreføring eller kopiering er ulovlig.
                </p>
            </div>
        </div>
        <div class="col-xs-12 footerabout">
            <p>Ansvarlig redaktør: Peter-André Hegg</p>
            <p><a href="/kontakt/">Kontakt oss</a></p>
            <p>
                <script language="JavaScript" type="text/javascript">document.write((new Date()).getFullYear());</script>
                © Dusken.no
            </p><p>

        </p></div>
    </div>
 <!-- End block footer -->





<script type="text/javascript" src="/static/CACHE/js/6390842b0cc3.js"></script>


    
    <script type="text/javascript">
        $(window).scroll(function(e){

            var scrollTo = document.getElementById("header-img").height + 100;
            var scrollClass = '.fixedElement';
            var staticEnd = document.getElementById("main-col").clientHeight - 50;

            $el = $(scrollClass);
            position = $el.position();
            if ($(this).scrollTop() > scrollTo && $el.css('position') != 'fixed'){
            $(scrollClass).css({'position': 'fixed', "top": "20px"});
            } else if ((position.top < scrollTo) && ($el.css('position') != 'absolute')){
             $(scrollClass).css({'position': 'absolute', "top": "20px"});
            }
            if (position.top >= staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "none";
                }
            } else if (position.top < staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");

                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "block";
                }
            }
        });
        jQuery(document).ready(function ($) {
            // Royal slider inline config
            $(".inlineSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
            // Article header slider
            $(".headerSlider").royalSlider({
                loop: true,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                autoScaleSlider: true,
                autoScaleSliderWidth: 16,
                autoScaleSliderHeight: 9,
                controlNavigation: 'bullets',
                autoPlay: {
                    enabled: false
                },
                slidesSpacing: 0,
                arrowsNav: true,
                fadeinLoadedSlide: true,
                navigateByClick: false
            });
        });
    </script>
    <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
    </script>


<script type="text/javascript">
    $("[rel=tooltip]").tooltip();

    
    var searchClick = (Modernizr.touch) ? "touchend" : "click";
    $(".show-search").on(searchClick, function () {
        $(".search-redirect").toggleClass("visible-search");
    });

    $("#hamburger-button").on("click", function(){
        $(".hamburger-dropdown-container").toggleClass("hamburger-visible");
    });

    // using jQuery
    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie != '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) == (name + '=')) {
                    cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }
</script>

<script type="text/javascript">
    var csrftoken = getCookie('csrftoken');
    function csrfSafeMethod(method) {
        // these HTTP methods do not require CSRF protection
        return (/^(GET|HEAD|OPTIONS|TRACE)$/.test(method));
    }

    $.ajaxSetup({
        crossDomain: false, // obviates need for sameOrigin test
        beforeSend: function (xhr, settings) {
            if (!csrfSafeMethod(settings.type)) {
                xhr.setRequestHeader("X-CSRFToken", csrftoken);
            }
        }
    });
</script>


<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $(".royalSlider").royalSlider({
            loop: true,
            keyboardNavEnabled: true,
            controlsInside: true,
            imageScaleMode: 'fill',
            autoScaleSlider: true,
            autoScaleSliderWidth: 16,
            autoScaleSliderHeight: 9,
            controlNavigation: 'bullets',
            autoPlay: {
                enabled: true,
                pauseOnHover: false,
                delay: 7000
            },
            slidesSpacing: 0,
            arrowsNav: false,
            fadeinLoadedSlide: true,
            navigateByClick: false
        });
    });
</script>

</body></html>
