<!doctype html>
<html lang="en-US">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8534745618008742",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- facebook open graph -->
    
    
    <meta property="og:image" content="http://dusken.no/media/thumbs/uploads/images/Bilde1_1vnBOFQ.jpg.1200x630_q85_upscale.jpg" />
    
    <meta property="og:title" content="Terapi på Voll gård" />
    <meta property="og:type"  content="article" />
    <meta property="og:description" content="Studenter trenger alltid flere måter å stresse ned på i en hektisk hverdag. Denne gangen tester Dusken hvordan man kan stresse ned sammen med dyrene på en åpen bondegård." />

    <script src="//static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
    <!-- end facebook open graph -->

    

    
    
    
    
    
    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#292929" />

    <title>Dusken.no | Terapi på Voll gård</title>
    <link rel="shortcut icon" href="/static/img/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/static/img/apple-touch-icon-57x57-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="alternate" type="application/rss+xml" href="/feed/">

    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

    <link rel="stylesheet" href="/static/CACHE/css/aac6dbd4f7c5.css" type="text/css" />

    <!-- Google Analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4404225-4']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- Google Analytics end -->

    <!-- Matomo -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//piwik.smint.no/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1608749579341447',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>




    <header>
        <!-- Start header -->
        <div class="container">
            <div class="nav-flex-container content-container">

                <div class="container-centering-item">
                    <!-- Centers logo on smaller screens, has a "tips oss"-button -->
                    <a href="mailto:tips@dusken.no">
                        <img class="tips-button" src="/static/img/mail-icon-tips.png" alt="Tips oss">
                    </a>
                </div>

                <div class="container-logo">
                    <a href="/"><img  id="nav-logo" class="img" src="/static/img/logo.png" alt="Dusken logo"></a>
                </div>

                <div class="container-menus">
                    <div class="nav-item"><a href="/">Dusken</a></div>
                    <div class="nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                    <div class="nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="container-buttons">
                    <a href="mailto:debatt@studentmediene.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Debatt</div></a>
                    <a href="mailto:tips@dusken.no"><div class="nav-button"><img src="/static/img/mail-icon.png" alt="Mail-ikon">Tips oss</div></a>
                </div>

                <div class="container-hamburger-button">
                    <a id="hamburger-button">
                        <img class="img-responsive hamburger" src="/static/img/hamburger.png" alt="Meny">
                    </a>
                </div>

              </div>
        </div>
            <!-- End header -->

        <!-- Start drop down-menu when clicking on hamburger -->
        <div class="hamburger-dropdown-container">
            <div class="hamburger-dropdown container">
                <div class="hamburger-menus">
                  <div class="hamburger-nav-item"><a href="/">Dusken</a></div>
                  <div class="hamburger-nav-item"><a href="https://radiorevolt.no/">Radio</a></div>
                  <div class="hamburger-nav-item"><a href="/video">Video</a></div>
                </div>

                <div class="hamburger-categories">
                    

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/nyheter/';">
            Nyheter
    </div>

    <div class="category-items debatt "
         onclick="window.location='/artikkel/kategori/debatt/';">
            Debatt
    </div>

    <div class="category-items Kommentar "
         onclick="window.location='/artikkel/kategori/kommentar/';">
            Kommentar
    </div>

    <div class="category-items reportasje "
         onclick="window.location='/artikkel/kategori/reportasje/';">
            Reportasje
    </div>

    <div class="category-items video "
         onclick="window.location='/artikkel/kategori/portrett/';">
            Portrett
    </div>

    <div class="category-items nyheter "
         onclick="window.location='/artikkel/kategori/forskning/';">
            Forskning
    </div>

    <div class="category-items forbruker "
         onclick="window.location='/artikkel/kategori/forbruker/';">
            Forbruker
    </div>

    <div class="category-items sport "
         onclick="window.location='/artikkel/kategori/sport/';">
            Sport
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/musikk/';">
            Musikk
    </div>

    <div class="category-items kultur "
         onclick="window.location='/artikkel/kategori/kultur/';">
            Kultur
    </div>

    <div class="category-items musikk "
         onclick="window.location='/artikkel/kategori/anmeldelse/';">
            Anmeldelse
    </div>

    <div class="category-items humor "
         onclick="window.location='/artikkel/kategori/humor/';">
            Underholdning
    </div>

    <div class="category-items UKA "
         onclick="window.location='/artikkel/kategori/UKA/';">
            UKA
    </div>

    <div class="category-items isfit "
         onclick="window.location='/artikkel/kategori/isfit/';">
            ISFiT
    </div>

    <div class="category-items pstereo "
         onclick="window.location='/artikkel/kategori/pstereo/';">
            Pstereo
    </div>

    <div class="category-items oya "
         onclick="window.location='/artikkel/kategori/oya/';">
            Øyafestivalen
    </div>

    <div class="category-items festningen "
         onclick="window.location='/artikkel/kategori/festningen/';">
            Festningen
    </div>



                </div>

                <div class="hamburger-search">
                    <div class="searchbar">
                        <form method="GET" action="/search/">
                            <input type="search" id="search-redirect" name="q" class="global-search form-control" placeholder="Søk">
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <!-- End drop down-menu -->
    </header>
 <!-- end block header -->




<div class="container">
    <div class="row">
        <div class="content-container below-dropdown">
            
            
            

<div class ="row">
    <div class="col-sm-9 padding-right" >
        <div class="row" id="header-video">
            <div class="col-sm-12 video">
                



    <link type="text/less" rel="stylesheet" href="/static/css/tv.less">
    <link rel="stylesheet" href="/static/flowplayer.commercial-6.0.5/skin/functional.css">


    <script src="/static/flowplayer.commercial-6.0.5/flowplayer.min.js"></script>


<div id="player" style="background-image:url(/media/thumbs/uploads/images/Bilde1_1vnBOFQ.jpg.1200x630_q85_upscale.jpg);"></div>
<script type="text/javascript">
flowplayer("#player", {
    clip: {
        sources: [
                
                    { type:"video/mp4",
                        src:"http://media.stv.no/provide/stvvideo/embed/2803/17/Student-TV_Websak_2019_32__Terapi_paa_Voll_gaard__mp41280.mp4"},
                
                    { type:"video/ogg",
                        src:"http://media.stv.no/provide/stvvideo/embed/2803/18/Student-TV_Websak_2019_32__Terapi_paa_Voll_gaard__ogv1280.ogv"},
                
        ]
    },
    key: "$817381715220790",
    splash: true
});
</script>
<div id="video-quality">Kvalitet:

    
        <a href="./?video_height=180">180p</a> |
    

    
        <a href="./?video_height=360">360p</a> |
    

    
        <a href="./?video_height=720">720p</a>
    

</div>

            </div>
        </div>
        <div class="row" id="main-col">
            <div class="col-sm-11">
                <h1>Terapi på Voll gård</h1>
                
                    <h3>Reportasje  - 2019H - 1</h3>
                
                <div class="row">
                    <div class="col-sm-12 byline videobyline">
                        
                        
                            
                        
                        <p class="published">Publisert:&nbsp; 20.09.2019 12:00</p>
                        
                        <div class="published-video">
                            <div class="leading-paragraph-video">
                                <p>Studenter trenger alltid flere måter å stresse ned på i en hektisk hverdag. Denne gangen tester Dusken hvordan man kan stresse ned sammen med dyrene på en åpen bondegård.</p>
                            </div>
                            
                                <p>Reporter: Amanda Tverrli Bonesmo 
Foto: Marte Kvaal
Redigering: Odin Norum Kvistad, Marte Kvaal og Amanda Tverrli Bonesmo</p>
                            
                        </div>
                        

                        <div class="row">
                            <div class="col-sm-12 seasonlist margin-top" id="tabs">
                                <ul class="nav nav-pills col-sm-3 hidden-xs" id="seasonTab">
                                    <li style="list-style-type:none"></li>        <!-- the first list element is 2px left from all the others, so this is here to avoid that.. -->
                                    
                                    
                                    <li><a href="#sesong168" data-toggle="tab" id="active">Sesong 2019H</a></li>
                                    
                                    
                                </ul>

                                <ul class="hidden-sm hidden-md hidden-lg nav">
                                    <li class="dropdown col-xs-12" id="seasonTab">
                                        <a class="dropdown-toggle" data-toggle="dropdown" href="#">Velg sesong <b class="caret"></b></a>
                                        <ul class="dropdown-menu">
                                            
                                            
                                            <li><a href="#sesong168" data-toggle="tab" id="active">Sesong 2019H</a></li>
                                            
                                            
                                        </ul>
                                    </li>
                                </ul>

                                <div class="tab-content col-xs-12 col-sm-9">
                                    
                                    <div class="tab-pane" id="sesong168">
                                        <div class="list-group">
                                            
                                            

                                            <a href="#" class="list-group-item active">
                                                <strong><p style="text-align:left;">Episode 1</p>
                                                <p  style="float:right;"> 20.09.2019 12:00</p></strong><br>
                                                Terapi på Voll gård
                                            </a>

                                            
                                            
                                        </div>

                                    </div>
                                    
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
             <div class="socialbuttons col-sm-1 hidden-sm hidden-xs">
                <!-- Twitter -->
                <div class="socialbutton-twitter-column fixedElement">
                    <a href="javascript:(function(){window.twttr=window.twttr||{};var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A)
                    {G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('http://twitter.com/share','',
                    'left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
                    E=F.createElement('script');E.src='http://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());"
                       rel="tooltip" data-placement="top" title="Del denne artikkelen på Twitter"><img style="display: block" name="socialIcon" src="/static/img/twitter_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Facebook -->
                <div class="socialbutton-facebook-column fixedElement">
                    <a href="http://www.facebook.com/share.php?u=<;url>" onclick="return fbs_click()" rel="tooltip" data-placement="top" title="Del denne artikkelen på Facebook"><img style="display: block" name="socialIcon" src="/static/img/facebook_icon.png" width="50px" height="100%"></a>
                </div>
                <!-- Google+ -->
                <div class="socialbutton-gplus-column fixedElement">
                    <a href="javascript:void(window.open('https://plus.google.com/share?ur\l='+encodeURIComponent(location),
                    'Share to Google+','width=600,height=460,menubar=no,location=no,status=no'));" rel="tooltip" data-placement="top" title="Del denne artikkelen på Google+"><img style="display: block" name="socialIcon" src="/static/img/gplus_icon.png" width="50px" height="100%"></a>
                </div>
            </div>

        </div>
    </div>
    <div class="col-sm-3 ad-col-article">
    <div class="adtext">
        Annonser
    </div>
    





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://orisdental.no/student/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Oris dental 2019']);">
                <!-- Google Analytics clickcounter end -->
                    
                     <img src="/media/thumbs/uploads/images/Underdusken_web_september2019.jpg.267x750_q85_upscale.jpg" alt="ad" width="100%" height="100%" scale="tofit" >
                    
                </a>
            </div>
	    </div>
	   
	



	
	
	




    





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	
	
	
	
	
	
	




    





	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://www.olavshallen.no/" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'OH']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
	    </div>
	   
	
	
		<div class="row">
            <div class="col-sm-12 frontpage-thumbnail ad-in-column img-responsive">
                <!-- Google Analytics clickcounter (GA event)-->
                <a href="https://www.sit.no/forening/st%C3%B8tte-til-foreninger" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ads', 'Image Ads', 'Sit']);">
                <!-- Google Analytics clickcounter end -->
                    
                </a>
            </div>
	    </div>
	   
	
	
	
	
	



	
	
	
	
	
	
	
	
	




    </div>

</div>


        </div>
    </div>
</div>





<div class="footer-fill">
    <div class="row global-footer top-footer container" style="margin:auto;">
        <div class="col-xs-12 col-sm-6">
            <a href="/">
                <img class="main-logo" href="/" src="/static/img/logo.png" alt="Dusken logo">
                <span class="logo-text">Dusken.no</span>
            </a>

            <form method="GET" action="/search/">
                <input type="search" name="q" class="global-lower-search form-control" id="footer-search" placeholder="Søk"><p></p>
            </form>
        </div>

        <div class="sak-liste col-sm-offset-2 col-sm-4">
            <h3>Har du et tips?</h3>
            <ul class="list-unstyled">
                <li><i class="icon-envelope"></i><a href="mailto:tips@dusken.no">tips@studentmediene.no</a></li>
                <li><i class="icon-twitter"></i><a href="https://twitter.com/Dusken_no">@dusken_no</a></li>
            </ul>
            <h3>Annonsere hos oss?</h3>
            <ul class="list-unstyled">
                <li><a href="/annonsere/">Se vår salgskatalog</a> eller</li>
                <li>kontakt <a href="mailto:salgssjef@studentmediene.no">salgssjef@studentmediene.no</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="row global-footer footer-bottom">
        <div class="bottom-footer col-xs-12">
            <ul class="sociallinks">
                <li><a href="https://twitter.com/Dusken_no" rel="tooltip" data-placement="top" class="twitter-icon" title="Twitter"></a></li>
                <li><a href="https://www.facebook.com/dusken.no" rel="tooltip" data-placement="top" class="facebook-icon" title="Facebook" target="_blank"></a></li>
                <li><a href="/feed/" rel="tooltip" data-placement="top" class="rss-icon" title="RSS"></a></li>
                <li><a href="mailto:tips@dusken.no" rel="tooltip" data-placement="top" class="mail-icon" title="Kontakt Oss"></a></li>
            </ul>
        </div>
        <div class="row footerabout">
            <div class="col-sm-6 col-sm-offset-3">
                <p>Denne tjenesten tilbys av Studentmediene i Trondheim AS. Musikken er gjengitt med tilatelse fra <a href="http://www.tono.no">TONO/NCB</a>. Uautorisert lenking, videreføring eller kopiering er ulovlig.
                </p>
            </div>
        </div>
        <div class="col-xs-12 footerabout">
            <p>Ansvarlig redaktør: Peter-André Hegg</p>
            <p><a href="/kontakt/">Kontakt oss</a></p>
            <p>
                <script language="JavaScript" type="text/javascript">document.write((new Date()).getFullYear());</script>
                © Dusken.no
            </p><p>

        </p></div>
    </div>
 <!-- End block footer -->





<script type="text/javascript" src="/static/CACHE/js/6390842b0cc3.js"></script>


    

    <script>
        jQuery(document).ready(function($) {
            $(".clickable-row").click(function() {
                window.document.location = $(this).data("href");
            });
        });
    </script>
    <script>
        $('#seasonTab a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });
        $('#myTab a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });
        $(function () {
            $('#seasonTab #active').tab('show');
        });
        $(function () {
            $('#myTab a:first').tab('show');
        });
        $(document).ready(function() {
        });
    </script>
    <script type="text/javascript">
        $(window).scroll(function(e){
            var rect = document.getElementById("main-col").getBoundingClientRect();
            var scrollTo = rect.top + 20;
            var scrollClass = '.fixedElement';
            var staticEnd = rect.bottom - 180;
            $el = $(scrollClass);
            position = $el.position();
            if ((position.top > scrollTo) && $el.css('position') != 'fixed'){
                $(scrollClass).css({'position': 'fixed', "top": "20px"});
            } else if ((position.top < scrollTo) && ($el.css('position') != 'absolute')){
                $(scrollClass).css({'position': 'absolute', "top": "20px"});
            }
            if (position.top >= staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");
                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "none";
                }
            } else if (position.top < staticEnd) {
                var iconElements = document.getElementsByName("socialIcon");
                for (var i = 0, max = iconElements.length; i < max; i++) {
                    iconElements[i].style.display = "block";
                }
            }
        });
    </script>
    <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
    </script>


<script type="text/javascript">
    $("[rel=tooltip]").tooltip();

    
    var searchClick = (Modernizr.touch) ? "touchend" : "click";
    $(".show-search").on(searchClick, function () {
        $(".search-redirect").toggleClass("visible-search");
    });

    $("#hamburger-button").on("click", function(){
        $(".hamburger-dropdown-container").toggleClass("hamburger-visible");
    });

    // using jQuery
    function getCookie(name) {
        var cookieValue = null;
        if (document.cookie && document.cookie != '') {
            var cookies = document.cookie.split(';');
            for (var i = 0; i < cookies.length; i++) {
                var cookie = jQuery.trim(cookies[i]);
                // Does this cookie string begin with the name we want?
                if (cookie.substring(0, name.length + 1) == (name + '=')) {
                    cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                    break;
                }
            }
        }
        return cookieValue;
    }
</script>

<script type="text/javascript">
    var csrftoken = getCookie('csrftoken');
    function csrfSafeMethod(method) {
        // these HTTP methods do not require CSRF protection
        return (/^(GET|HEAD|OPTIONS|TRACE)$/.test(method));
    }

    $.ajaxSetup({
        crossDomain: false, // obviates need for sameOrigin test
        beforeSend: function (xhr, settings) {
            if (!csrfSafeMethod(settings.type)) {
                xhr.setRequestHeader("X-CSRFToken", csrftoken);
            }
        }
    });
</script>


<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $(".royalSlider").royalSlider({
            loop: true,
            keyboardNavEnabled: true,
            controlsInside: true,
            imageScaleMode: 'fill',
            autoScaleSlider: true,
            autoScaleSliderWidth: 16,
            autoScaleSliderHeight: 9,
            controlNavigation: 'bullets',
            autoPlay: {
                enabled: true,
                pauseOnHover: false,
                delay: 7000
            },
            slidesSpacing: 0,
            arrowsNav: false,
            fadeinLoadedSlide: true,
            navigateByClick: false
        });
    });
</script>

</body></html>
